<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="pt-BR"> <!--<![endif]-->
<head>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://www.diariodenatal.com.br/xmlrpc.php" />
    <meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />
<meta property="og:image" content="https://www.diariodenatal.com.br/wp-content/uploads/2021/11/Aguas-de-Teresina-2a-Via.png" /><link rel="icon" type="image/png" href="https://www.diariodenatal.com.br/favicon.png">
	<!-- This site is optimized with the Yoast SEO plugin v17.5 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Águas de Teresina 2ª Via → Segunda VIA pelo Site, App e Telefone</title>
	<meta name="description" content="Águas de Teresina 2ª Via ➜ Fatura Águas de Teresina pelo Site ✔ Pelo Aplicativo ✔ Pelo Telefone ✔ Contatos ✔ ACESSE &amp; CONFIRA!" />
	<link rel="canonical" href="https://www.diariodenatal.com.br/aguas-de-teresina-2-via/" />
	<meta property="og:locale" content="pt_BR" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Águas de Teresina 2ª Via → Segunda VIA pelo Site, App e Telefone" />
	<meta property="og:description" content="Águas de Teresina 2ª Via ➜ Fatura Águas de Teresina pelo Site ✔ Pelo Aplicativo ✔ Pelo Telefone ✔ Contatos ✔ ACESSE &amp; CONFIRA!" />
	<meta property="og:url" content="https://www.diariodenatal.com.br/aguas-de-teresina-2-via/" />
	<meta property="og:site_name" content="Diário de Natal" />
	<meta property="article:published_time" content="2021-11-12T14:33:15+00:00" />
	<meta property="article:modified_time" content="2021-11-12T14:33:24+00:00" />
	<meta property="og:image" content="https://www.diariodenatal.com.br/wp-content/uploads/2021/11/Aguas-de-Teresina-2a-Via.png" />
	<meta property="og:image:width" content="1000" />
	<meta property="og:image:height" content="648" />
	<meta name="twitter:card" content="summary" />
	<meta name="twitter:label1" content="Escrito por" />
	<meta name="twitter:data1" content="Marianna" />
	<meta name="twitter:label2" content="Est. tempo de leitura" />
	<meta name="twitter:data2" content="3 minutos" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.diariodenatal.com.br/#website","url":"https://www.diariodenatal.com.br/","name":"Di\u00e1rio de Natal","description":"Datas de Pagamentos e Como Consulta","potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://www.diariodenatal.com.br/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"pt-BR"},{"@type":"ImageObject","@id":"https://www.diariodenatal.com.br/aguas-de-teresina-2-via/#primaryimage","inLanguage":"pt-BR","url":"https://www.diariodenatal.com.br/wp-content/uploads/2021/11/Aguas-de-Teresina-2a-Via.png","contentUrl":"https://www.diariodenatal.com.br/wp-content/uploads/2021/11/Aguas-de-Teresina-2a-Via.png","width":1000,"height":648,"caption":"\u00c1guas de Teresina 2\u00aa Via"},{"@type":"WebPage","@id":"https://www.diariodenatal.com.br/aguas-de-teresina-2-via/#webpage","url":"https://www.diariodenatal.com.br/aguas-de-teresina-2-via/","name":"\u00c1guas de Teresina 2\u00aa Via \u2192 Segunda VIA pelo Site, App e Telefone","isPartOf":{"@id":"https://www.diariodenatal.com.br/#website"},"primaryImageOfPage":{"@id":"https://www.diariodenatal.com.br/aguas-de-teresina-2-via/#primaryimage"},"datePublished":"2021-11-12T14:33:15+00:00","dateModified":"2021-11-12T14:33:24+00:00","author":{"@id":"https://www.diariodenatal.com.br/#/schema/person/818191377b3512286df4f93de0470040"},"description":"\u00c1guas de Teresina 2\u00aa Via \u279c Fatura \u00c1guas de Teresina pelo Site \u2714 Pelo Aplicativo \u2714 Pelo Telefone \u2714 Contatos \u2714 ACESSE & CONFIRA!","breadcrumb":{"@id":"https://www.diariodenatal.com.br/aguas-de-teresina-2-via/#breadcrumb"},"inLanguage":"pt-BR","potentialAction":[{"@type":"ReadAction","target":["https://www.diariodenatal.com.br/aguas-de-teresina-2-via/"]}]},{"@type":"BreadcrumbList","@id":"https://www.diariodenatal.com.br/aguas-de-teresina-2-via/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Home","item":"https://www.diariodenatal.com.br/"},{"@type":"ListItem","position":2,"name":"\u00c1guas de Teresina 2\u00aa Via"}]},{"@type":"Person","@id":"https://www.diariodenatal.com.br/#/schema/person/818191377b3512286df4f93de0470040","name":"Marianna","image":{"@type":"ImageObject","@id":"https://www.diariodenatal.com.br/#personlogo","inLanguage":"pt-BR","url":"https://secure.gravatar.com/avatar/8c7495095b46187c63c262949c2864dd?s=96&d=mm&r=g","contentUrl":"https://secure.gravatar.com/avatar/8c7495095b46187c63c262949c2864dd?s=96&d=mm&r=g","caption":"Marianna"},"url":"https://www.diariodenatal.com.br/author/marianna/"}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Feed para Diário de Natal &raquo;" href="https://www.diariodenatal.com.br/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para Diário de Natal &raquo;" href="https://www.diariodenatal.com.br/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para Diário de Natal &raquo; Águas de Teresina 2ª Via" href="https://www.diariodenatal.com.br/aguas-de-teresina-2-via/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de Diário de Natal &raquo; Story" href="https://www.diariodenatal.com.br/web-stories/feed/">		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.diariodenatal.com.br\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.8.2"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.diariodenatal.com.br/wp-includes/css/dist/block-library/style.min.css?ver=5.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.diariodenatal.com.br/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.5.2' type='text/css' media='all' />
<link rel='stylesheet' id='kk-star-ratings-css'  href='https://www.diariodenatal.com.br/wp-content/plugins/kk-star-ratings/src/core/public/css/kk-star-ratings.min.css?ver=5.2.0' type='text/css' media='all' />
<link rel='stylesheet' id='toc-screen-css'  href='https://www.diariodenatal.com.br/wp-content/plugins/table-of-contents-plus/screen.min.css?ver=2106' type='text/css' media='all' />
<link rel='stylesheet' id='ppress-frontend-css'  href='https://www.diariodenatal.com.br/wp-content/plugins/wp-user-avatar/assets/css/frontend.min.css?ver=3.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='ppress-flatpickr-css'  href='https://www.diariodenatal.com.br/wp-content/plugins/wp-user-avatar/assets/flatpickr/flatpickr.min.css?ver=3.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='ppress-select2-css'  href='https://www.diariodenatal.com.br/wp-content/plugins/wp-user-avatar/assets/select2/select2.min.css?ver=5.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-multi-purpose-css'  href='https://www.diariodenatal.com.br/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=87aa69b3a2aab340715eee6578a06159' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;ver=9.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://www.diariodenatal.com.br/wp-content/themes/Newspaper/style.css?ver=9.7.2' type='text/css' media='all' />
<style id='td-theme-inline-css' type='text/css'>
    
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    
	
</style>
<link rel='stylesheet' id='td-legacy-framework-front-style-css'  href='https://www.diariodenatal.com.br/wp-content/plugins/td-composer/legacy/Newspaper/assets/css/td_legacy_main.css?ver=87aa69b3a2aab340715eee6578a06159' type='text/css' media='all' />
<link rel='stylesheet' id='tdb_front_style-css'  href='https://www.diariodenatal.com.br/wp-content/plugins/td-cloud-library/assets/css/tdb_less_front.css?ver=96be9388232cf6f1e9ad7a3c9f4e9872' type='text/css' media='all' />
<script type='text/javascript' src='https://www.diariodenatal.com.br/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.diariodenatal.com.br/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://www.diariodenatal.com.br/wp-content/plugins/wp-user-avatar/assets/flatpickr/flatpickr.min.js?ver=5.8.2' id='ppress-flatpickr-js'></script>
<script type='text/javascript' src='https://www.diariodenatal.com.br/wp-content/plugins/wp-user-avatar/assets/select2/select2.min.js?ver=5.8.2' id='ppress-select2-js'></script>
<link rel="https://api.w.org/" href="https://www.diariodenatal.com.br/wp-json/" /><link rel="alternate" type="application/json" href="https://www.diariodenatal.com.br/wp-json/wp/v2/posts/8118" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.diariodenatal.com.br/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.diariodenatal.com.br/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.8.2" />
<link rel='shortlink' href='https://www.diariodenatal.com.br/?p=8118' />
<link rel="alternate" type="application/json+oembed" href="https://www.diariodenatal.com.br/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.diariodenatal.com.br%2Faguas-de-teresina-2-via%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.diariodenatal.com.br/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.diariodenatal.com.br%2Faguas-de-teresina-2-via%2F&#038;format=xml" />
<script type="application/ld+json">{
    "@context": "https://schema.org/",
    "@type": "CreativeWorkSeries",
    "name": "Águas de Teresina 2ª Via",
    "aggregateRating": {
        "@type": "AggregateRating",
        "ratingValue": "5",
        "bestRating": "5",
        "ratingCount": "1"
    }
}</script><script type="text/javascript">
<!--
/******************************************************************************
***   COPY PROTECTED BY http://chetangole.com/blog/wp-copyprotect/   version 3.1.0 ****
******************************************************************************/
function clickIE4(){
if (event.button==2){
return false;
}
}
function clickNS4(e){
if (document.layers||document.getElementById&&!document.all){
if (e.which==2||e.which==3){
return false;
}
}
}

if (document.layers){
document.captureEvents(Event.MOUSEDOWN);
document.onmousedown=clickNS4;
}
else if (document.all&&!document.getElementById){
document.onmousedown=clickIE4;
}

document.oncontextmenu=new Function("return false")
// --> 
</script>

<script type="text/javascript">
/******************************************************************************
***   COPY PROTECTED BY http://chetangole.com/blog/wp-copyprotect/   version 3.1.0 ****
******************************************************************************/
function disableSelection(target){
if (typeof target.onselectstart!="undefined") //For IE 
	target.onselectstart=function(){return false}
else if (typeof target.style.MozUserSelect!="undefined") //For Firefox
	target.style.MozUserSelect="none"
else //All other route (For Opera)
	target.onmousedown=function(){return false}
target.style.cursor = "default"
}
</script>
<!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
        <script>
        window.tdb_globals = {"wpRestNonce":"2a6a9fbab6","wpRestUrl":"https:\/\/www.diariodenatal.com.br\/wp-json\/","permalinkStructure":"\/%postname%\/","isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":50,"origPostEditUrl":null};
    </script>
    			<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/www.diariodenatal.com.br\/wp-admin\/","wpRestNonce":"2a6a9fbab6","wpRestUrl":"https:\/\/www.diariodenatal.com.br\/wp-json\/","permalinkStructure":"\/%postname%\/"};
			</script>
			<style type="text/css">.broken_link, a.broken_link {
	text-decoration: line-through;
}</style>
<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>
    
.block-title > span,
    .block-title > span > a,
    .block-title > a,
    .block-title > label,
    .widgettitle,
    .widgettitle:after,
    .td-trending-now-title,
    .td-trending-now-wrapper:hover .td-trending-now-title,
    .wpb_tabs li.ui-tabs-active a,
    .wpb_tabs li:hover a,
    .vc_tta-container .vc_tta-color-grey.vc_tta-tabs-position-top.vc_tta-style-classic .vc_tta-tabs-container .vc_tta-tab.vc_active > a,
    .vc_tta-container .vc_tta-color-grey.vc_tta-tabs-position-top.vc_tta-style-classic .vc_tta-tabs-container .vc_tta-tab:hover > a,
    .td_block_template_1 .td-related-title .td-cur-simple-item,
    .woocommerce .product .products h2:not(.woocommerce-loop-product__title),
    .td-subcat-filter .td-subcat-dropdown:hover .td-subcat-more,
    .td-weather-information:before,
    .td-weather-week:before,
    .td_block_exchange .td-exchange-header:before,
    .td-theme-wrap .td_block_template_3 .td-block-title > *,
    .td-theme-wrap .td_block_template_4 .td-block-title > *,
    .td-theme-wrap .td_block_template_7 .td-block-title > *,
    .td-theme-wrap .td_block_template_9 .td-block-title:after,
    .td-theme-wrap .td_block_template_10 .td-block-title::before,
    .td-theme-wrap .td_block_template_11 .td-block-title::before,
    .td-theme-wrap .td_block_template_11 .td-block-title::after,
    .td-theme-wrap .td_block_template_14 .td-block-title,
    .td-theme-wrap .td_block_template_15 .td-block-title:before,
    .td-theme-wrap .td_block_template_17 .td-block-title:before {
        background-color: #222222;
    }

    .woocommerce div.product .woocommerce-tabs ul.tabs li.active {
    	background-color: #222222 !important;
    }

    .block-title,
    .td_block_template_1 .td-related-title,
    .wpb_tabs .wpb_tabs_nav,
    .vc_tta-container .vc_tta-color-grey.vc_tta-tabs-position-top.vc_tta-style-classic .vc_tta-tabs-container,
    .woocommerce div.product .woocommerce-tabs ul.tabs:before,
    .td-theme-wrap .td_block_template_5 .td-block-title > *,
    .td-theme-wrap .td_block_template_17 .td-block-title,
    .td-theme-wrap .td_block_template_17 .td-block-title::before {
        border-color: #222222;
    }

    .td-theme-wrap .td_block_template_4 .td-block-title > *:before,
    .td-theme-wrap .td_block_template_17 .td-block-title::after {
        border-color: #222222 transparent transparent transparent;
    }
    
    .td-theme-wrap .td_block_template_4 .td-related-title .td-cur-simple-item:before {
        border-color: #222222 transparent transparent transparent !important;
    }

    
    .td-footer-wrapper,
    .td-footer-wrapper .td_block_template_7 .td-block-title > *,
    .td-footer-wrapper .td_block_template_17 .td-block-title,
    .td-footer-wrapper .td-block-title-wrap .td-wrapper-pulldown-filter {
        background-color: #111111;
    }

    
    .td-footer-wrapper::before {
        background-image: url('https://www.diariodenatal.com.br/wp-content/uploads/2020/03/8.jpg');
    }

    
    .td-footer-wrapper::before {
        background-size: cover;
    }

    
    .td-footer-wrapper::before {
        background-position: center center;
    }

    
    .td-footer-wrapper::before {
        opacity: 0.1;
    }



    
    .td-menu-background,
    .td-search-background {
        background-image: url('https://www.diariodenatal.com.br/wp-content/uploads/2020/03/8.jpg');
    }

    
    .white-popup-block:before {
        background-image: url('https://www.diariodenatal.com.br/wp-content/uploads/2020/03/8.jpg');
    }
</style>

<script data-ad-client="ca-pub-3790482397375015" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>


<script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "item": {
                    "@type": "WebSite",
                    "@id": "https://www.diariodenatal.com.br/",
                    "name": "Home"
                }
            },
            {
                "@type": "ListItem",
                "position": 2,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://www.diariodenatal.com.br/2-via/",
                    "name": "2 Via"
                }
            }
            ,{
                "@type": "ListItem",
                "position": 3,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://www.diariodenatal.com.br/aguas-de-teresina-2-via/",
                    "name": "Águas de Teresina 2ª Via"                                
                }
            }    
        ]
    }
</script>
<link rel="icon" href="https://www.diariodenatal.com.br/wp-content/uploads/2020/07/cropped-favicon-32x32.png" sizes="32x32" />
<link rel="icon" href="https://www.diariodenatal.com.br/wp-content/uploads/2020/07/cropped-favicon-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.diariodenatal.com.br/wp-content/uploads/2020/07/cropped-favicon-180x180.png" />
<meta name="msapplication-TileImage" content="https://www.diariodenatal.com.br/wp-content/uploads/2020/07/cropped-favicon-270x270.png" />

<!-- Button style compiled by theme -->

<style>
    
</style>

<script data-ad-client="ca-pub-3790482397375015" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-66867500-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-66867500-1');
</script>	<style id="tdw-css-placeholder"></style></head>

<body class="post-template-default single single-post postid-8118 single-format-standard aguas-de-teresina-2-via global-block-template-1 single_template_2 td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Vimeo">
                <i class="td-icon-font td-icon-vimeo"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="VKontakte">
                <i class="td-icon-font td-icon-vk"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
                    <div class="td-menu-login-section">
                
    <div class="td-guest-wrap">
        <div class="td-menu-avatar"><div class="td-avatar-container"><img alt='' src='https://secure.gravatar.com/avatar/?s=80&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/?s=160&#038;d=mm&#038;r=g 2x' class='avatar avatar-80 photo avatar-default' height='80' width='80' loading='lazy'/></div></div>
        <div class="td-menu-login"><a id="login-link-mob">Sign in</a></div>
    </div>
            </div>
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu" class="td-mobile-main-menu"><li id="menu-item-2847" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-first menu-item-2847"><a href="https://www.diariodenatal.com.br/2-via/">2 Via</a></li>
<li id="menu-item-2848" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2848"><a href="https://www.diariodenatal.com.br/bolsa-familia/">Bolsa Família</a></li>
<li id="menu-item-2852" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2852"><a href="https://www.diariodenatal.com.br/educacao/">Educação</a></li>
<li id="menu-item-2853" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2853"><a href="https://www.diariodenatal.com.br/fatura/">Fatura</a></li>
<li id="menu-item-2855" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2855"><a href="https://www.diariodenatal.com.br/inss/">INSS</a></li>
<li id="menu-item-2857" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-2857"><a href="https://www.diariodenatal.com.br/trabalhador/">Trabalhador<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><a href="https://www.diariodenatal.com.br/trabalhador/pis/">PIS</a></li>
	<li class="menu-item-0"><a href="https://www.diariodenatal.com.br/trabalhador/salario/">Salário</a></li>
	<li class="menu-item-0"><a href="https://www.diariodenatal.com.br/trabalhador/seguro-desemprego/">Seguro Desemprego</a></li>
</ul>
</li>
<li id="menu-item-2856" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-2856"><a href="https://www.diariodenatal.com.br/outros/">Outros<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-2849" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2849"><a href="https://www.diariodenatal.com.br/concursos/">Concursos</a></li>
	<li id="menu-item-2850" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2850"><a href="https://www.diariodenatal.com.br/detran/">Detran</a></li>
	<li id="menu-item-2851" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2851"><a href="https://www.diariodenatal.com.br/documentos/">Documentos</a></li>
	<li id="menu-item-2854" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2854"><a href="https://www.diariodenatal.com.br/imposto-de-renda/">Imposto de Renda</a></li>
</ul>
</li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
            <div id="login-form-mobile" class="td-register-section">
            
            <div id="td-login-mob" class="td-login-animation td-login-hide-mob">
            	<!-- close button -->
	            <div class="td-login-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Sign in</div>
	                <!-- close button -->
		            <div class="td-mobile-close">
		                <a href="#"><i class="td-icon-close-mobile"></i></a>
		            </div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title"><span>Welcome!</span>Log into your account</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>your username</label></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>your password</label></div>
	                <input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="LOG IN">
	                <div class="td-login-info-text">
	                <a href="#" id="forgot-pass-link-mob">Forgot your password?</a>
	                </div>
	                
	                
	                
                </div>
            </div>

            
            
            
            
            <div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob">
                <!-- close button -->
	            <div class="td-forgot-pass-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Password recovery</div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title">Recover your password</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>your email</label></div>
	                <input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Send My Pass">
                </div>
            </div>
        </div>
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="https://www.diariodenatal.com.br/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Search</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>

    <div id="td-outer-wrap" class="td-theme-wrap">
    
        
            <div class="tdc-header-wrap ">

            <!--
Header style 10
-->

<div class="td-header-wrap td-header-style-10 ">
    
    
    <div class="td-banner-wrap-full td-logo-wrap-full td-logo-mobile-loaded td-container-wrap ">
        <div class="td-header-sp-logo">
            			<a class="td-main-logo" href="https://www.diariodenatal.com.br/">
				<img src="https://www.diariodenatal.com.br/logo.png" alt="Diário de Natal" title="Diário de Natal"/>
				<span class="td-visual-hidden">Diário de Natal</span>
			</a>
		        </div>
    </div>

	<div class="td-header-menu-wrap-full td-container-wrap ">
        
        <div class="td-header-menu-wrap td-header-gradient ">
			<div class="td-container td-header-row td-header-main-menu">
				<div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        		<a class="td-mobile-logo td-sticky-header" href="https://www.diariodenatal.com.br/">
			<img src="https://www.diariodenatal.com.br/logo.png" alt="Diário de Natal" title="Diário de Natal"/>
		</a>
			<a class="td-header-logo td-sticky-header" href="https://www.diariodenatal.com.br/">
			<img src="https://www.diariodenatal.com.br/logo.png" alt="Diário de Natal" title="Diário de Natal"/>
		</a>
	    </div>
    <div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu-1" class="sf-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-first td-menu-item td-mega-menu menu-item-2847"><a href="https://www.diariodenatal.com.br/2-via/">2 Via</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_1_618eefa42e67d_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_1_618eefa42e67d" ><script>var block_td_uid_1_618eefa42e67d = new tdBlock();
block_td_uid_1_618eefa42e67d.id = "td_uid_1_618eefa42e67d";
block_td_uid_1_618eefa42e67d.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"15","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_1_618eefa42e67d_rand","tdc_css_class":"td_uid_1_618eefa42e67d_rand","tdc_css_class_style":"td_uid_1_618eefa42e67d_rand_style"}';
block_td_uid_1_618eefa42e67d.td_column_number = "3";
block_td_uid_1_618eefa42e67d.block_type = "td_block_mega_menu";
block_td_uid_1_618eefa42e67d.post_count = "5";
block_td_uid_1_618eefa42e67d.found_posts = "98";
block_td_uid_1_618eefa42e67d.header_color = "";
block_td_uid_1_618eefa42e67d.ajax_pagination_infinite_stop = "";
block_td_uid_1_618eefa42e67d.max_num_pages = "20";
tdBlocksArray.push(block_td_uid_1_618eefa42e67d);
</script><div id=td_uid_1_618eefa42e67d class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.diariodenatal.com.br/aguas-de-teresina-2-via/" rel="bookmark" class="td-image-wrap" title="Águas de Teresina 2ª Via"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="Águas de Teresina 2ª Via" title="Águas de Teresina 2ª Via" data-type="image_tag" data-img-url="https://www.diariodenatal.com.br/wp-content/uploads/2021/11/Aguas-de-Teresina-2a-Via-218x150.png"  width="218" height="150" /></a></div>                <a href="https://www.diariodenatal.com.br/2-via/" class="td-post-category">2 Via</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.diariodenatal.com.br/aguas-de-teresina-2-via/" rel="bookmark" title="Águas de Teresina 2ª Via">Águas de Teresina 2ª Via</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.diariodenatal.com.br/sanep-2-via/" rel="bookmark" class="td-image-wrap" title="Sanep 2ª Via"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="Sanep 2ª Via" title="Sanep 2ª Via" data-type="image_tag" data-img-url="https://www.diariodenatal.com.br/wp-content/uploads/2021/11/Sanep-2a-Via-218x150.png"  width="218" height="150" /></a></div>                <a href="https://www.diariodenatal.com.br/2-via/" class="td-post-category">2 Via</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.diariodenatal.com.br/sanep-2-via/" rel="bookmark" title="Sanep 2ª Via">Sanep 2ª Via</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.diariodenatal.com.br/simples-nacional-boleto/" rel="bookmark" class="td-image-wrap" title="Simples Nacional Boleto"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="Simples Nacional Boleto" title="Simples Nacional Boleto" data-type="image_tag" data-img-url="https://www.diariodenatal.com.br/wp-content/uploads/2021/11/Simples-nacional-boleto-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.diariodenatal.com.br/2-via/" class="td-post-category">2 Via</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.diariodenatal.com.br/simples-nacional-boleto/" rel="bookmark" title="Simples Nacional Boleto">Simples Nacional Boleto</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.diariodenatal.com.br/colombo-fatura/" rel="bookmark" class="td-image-wrap" title="Colombo Fatura"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="Colombo Fatura" title="Colombo Fatura" data-type="image_tag" data-img-url="https://www.diariodenatal.com.br/wp-content/uploads/2021/11/lojas-colombo-218x150.png"  width="218" height="150" /></a></div>                <a href="https://www.diariodenatal.com.br/2-via/" class="td-post-category">2 Via</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.diariodenatal.com.br/colombo-fatura/" rel="bookmark" title="Colombo Fatura">Colombo Fatura</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.diariodenatal.com.br/deso-2-via/" rel="bookmark" class="td-image-wrap" title="DESO 2ª Via"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="DESO 2ª Via" title="DESO 2ª Via" data-type="image_tag" data-img-url="https://www.diariodenatal.com.br/wp-content/uploads/2021/11/deso-2-via-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.diariodenatal.com.br/2-via/" class="td-post-category">2 Via</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.diariodenatal.com.br/deso-2-via/" rel="bookmark" title="DESO 2ª Via">DESO 2ª Via</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_1_618eefa42e67d" data-td_block_id="td_uid_1_618eefa42e67d"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_1_618eefa42e67d" data-td_block_id="td_uid_1_618eefa42e67d"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-2848"><a href="https://www.diariodenatal.com.br/bolsa-familia/">Bolsa Família</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_2_618eefa431fdd_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_2_618eefa431fdd" ><script>var block_td_uid_2_618eefa431fdd = new tdBlock();
block_td_uid_2_618eefa431fdd.id = "td_uid_2_618eefa431fdd";
block_td_uid_2_618eefa431fdd.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"3","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_2_618eefa431fdd_rand","tdc_css_class":"td_uid_2_618eefa431fdd_rand","tdc_css_class_style":"td_uid_2_618eefa431fdd_rand_style"}';
block_td_uid_2_618eefa431fdd.td_column_number = "3";
block_td_uid_2_618eefa431fdd.block_type = "td_block_mega_menu";
block_td_uid_2_618eefa431fdd.post_count = "5";
block_td_uid_2_618eefa431fdd.found_posts = "21";
block_td_uid_2_618eefa431fdd.header_color = "";
block_td_uid_2_618eefa431fdd.ajax_pagination_infinite_stop = "";
block_td_uid_2_618eefa431fdd.max_num_pages = "5";
tdBlocksArray.push(block_td_uid_2_618eefa431fdd);
</script><div id=td_uid_2_618eefa431fdd class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.diariodenatal.com.br/valor-bolsa-familia-2022/" rel="bookmark" class="td-image-wrap" title="Valor Bolsa Família 2022: Saldo, Reajuste"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="Valor do Abono Natalino Bolsa Família 2021" title="Valor Bolsa Família 2022: Saldo, Reajuste" data-type="image_tag" data-img-url="https://www.diariodenatal.com.br/wp-content/uploads/2015/11/valor-do-abono-natalino-bolsa-familia-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.diariodenatal.com.br/bolsa-familia/" class="td-post-category">Bolsa Família</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.diariodenatal.com.br/valor-bolsa-familia-2022/" rel="bookmark" title="Valor Bolsa Família 2022: Saldo, Reajuste">Valor Bolsa Família 2022: Saldo, Reajuste</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.diariodenatal.com.br/consulta-bolsa-familia-2022/" rel="bookmark" class="td-image-wrap" title="Consulta Bolsa Família 2022: Consulta pelo CPF, Pelo Aplicativo"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="Consulta Bolsa Família 2022" title="Consulta Bolsa Família 2022: Consulta pelo CPF, Pelo Aplicativo" data-type="image_tag" data-img-url="https://www.diariodenatal.com.br/wp-content/uploads/2021/03/consulta-bolsa-familia-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.diariodenatal.com.br/bolsa-familia/" class="td-post-category">Bolsa Família</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.diariodenatal.com.br/consulta-bolsa-familia-2022/" rel="bookmark" title="Consulta Bolsa Família 2022: Consulta pelo CPF, Pelo Aplicativo">Consulta Bolsa Família 2022: Consulta pelo CPF, Pelo Aplicativo</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.diariodenatal.com.br/bolsa-familia-2022/" rel="bookmark" class="td-image-wrap" title="Bolsa Família 2022"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="Bolsa Família 2018" title="Bolsa Família 2022" data-type="image_tag" data-img-url="https://www.diariodenatal.com.br/wp-content/uploads/2017/04/bolsa-familia.jpg"  width="218" height="146" /></a></div>                <a href="https://www.diariodenatal.com.br/bolsa-familia/" class="td-post-category">Bolsa Família</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.diariodenatal.com.br/bolsa-familia-2022/" rel="bookmark" title="Bolsa Família 2022">Bolsa Família 2022</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.diariodenatal.com.br/auxilio-creche-2022/" rel="bookmark" class="td-image-wrap" title="Auxílio Creche 2022"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="Auxílio Creche 2022" title="Auxílio Creche 2022" data-type="image_tag" data-img-url="https://www.diariodenatal.com.br/wp-content/uploads/2021/01/auxilio-creche-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.diariodenatal.com.br/bolsa-familia/" class="td-post-category">Bolsa Família</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.diariodenatal.com.br/auxilio-creche-2022/" rel="bookmark" title="Auxílio Creche 2022">Auxílio Creche 2022</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.diariodenatal.com.br/consulta-publica-bolsa-familia/" rel="bookmark" class="td-image-wrap" title="Consulta Pública Bolsa Família"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="Consulta pública Bolsa Familia" title="Consulta Pública Bolsa Família" data-type="image_tag" data-img-url="https://www.diariodenatal.com.br/wp-content/uploads/2016/07/consulta-publica-bolsa-familia.jpg"  width="150" height="150" /></a></div>                <a href="https://www.diariodenatal.com.br/bolsa-familia/" class="td-post-category">Bolsa Família</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.diariodenatal.com.br/consulta-publica-bolsa-familia/" rel="bookmark" title="Consulta Pública Bolsa Família">Consulta Pública Bolsa Família</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_2_618eefa431fdd" data-td_block_id="td_uid_2_618eefa431fdd"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_2_618eefa431fdd" data-td_block_id="td_uid_2_618eefa431fdd"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-2852"><a href="https://www.diariodenatal.com.br/educacao/">Educação</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_3_618eefa4350d7_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_3_618eefa4350d7" ><script>var block_td_uid_3_618eefa4350d7 = new tdBlock();
block_td_uid_3_618eefa4350d7.id = "td_uid_3_618eefa4350d7";
block_td_uid_3_618eefa4350d7.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"5","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_3_618eefa4350d7_rand","tdc_css_class":"td_uid_3_618eefa4350d7_rand","tdc_css_class_style":"td_uid_3_618eefa4350d7_rand_style"}';
block_td_uid_3_618eefa4350d7.td_column_number = "3";
block_td_uid_3_618eefa4350d7.block_type = "td_block_mega_menu";
block_td_uid_3_618eefa4350d7.post_count = "5";
block_td_uid_3_618eefa4350d7.found_posts = "124";
block_td_uid_3_618eefa4350d7.header_color = "";
block_td_uid_3_618eefa4350d7.ajax_pagination_infinite_stop = "";
block_td_uid_3_618eefa4350d7.max_num_pages = "25";
tdBlocksArray.push(block_td_uid_3_618eefa4350d7);
</script><div id=td_uid_3_618eefa4350d7 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.diariodenatal.com.br/inscricoes-pss-2022/" rel="bookmark" class="td-image-wrap" title="Inscrições PSS 2022: Processo Seletivo Simplificado, Edital"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="Inscrições PSS" title="Inscrições PSS 2022: Processo Seletivo Simplificado, Edital" data-type="image_tag" data-img-url="https://www.diariodenatal.com.br/wp-content/uploads/2021/06/inscricoes-pss-218x150.png"  width="218" height="150" /></a></div>                <a href="https://www.diariodenatal.com.br/educacao/" class="td-post-category">Educação</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.diariodenatal.com.br/inscricoes-pss-2022/" rel="bookmark" title="Inscrições PSS 2022: Processo Seletivo Simplificado, Edital">Inscrições PSS 2022: Processo Seletivo Simplificado, Edital</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.diariodenatal.com.br/matricula-seduc-ro-2022/" rel="bookmark" class="td-image-wrap" title="Matrícula SEDUC RO 2022: seduc.ro.gov.br (Inscrições Online)"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="Matrícula SEDUC RO 2022" title="Matrícula SEDUC RO 2022: seduc.ro.gov.br (Inscrições Online)" data-type="image_tag" data-img-url="https://www.diariodenatal.com.br/wp-content/uploads/2021/04/matricula-seduc-ro-218x150.png"  width="218" height="150" /></a></div>                <a href="https://www.diariodenatal.com.br/educacao/" class="td-post-category">Educação</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.diariodenatal.com.br/matricula-seduc-ro-2022/" rel="bookmark" title="Matrícula SEDUC RO 2022: seduc.ro.gov.br (Inscrições Online)">Matrícula SEDUC RO 2022: seduc.ro.gov.br (Inscrições Online)</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.diariodenatal.com.br/matricula-sedu-es-2022/" rel="bookmark" class="td-image-wrap" title="Matrícula SEDU ES 2022: sedu.es.gov.br"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="Matrícula SEDU ES 2022" title="Matrícula SEDU ES 2022: sedu.es.gov.br" data-type="image_tag" data-img-url="https://www.diariodenatal.com.br/wp-content/uploads/2021/04/matricula-sedu-es-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.diariodenatal.com.br/educacao/" class="td-post-category">Educação</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.diariodenatal.com.br/matricula-sedu-es-2022/" rel="bookmark" title="Matrícula SEDU ES 2022: sedu.es.gov.br">Matrícula SEDU ES 2022: sedu.es.gov.br</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.diariodenatal.com.br/matricula-sigeduc-rn-2022/" rel="bookmark" class="td-image-wrap" title="Matrícula SIGEDUC RN 2022: sigeduc.rn.gov.br"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="Matrícula SIGEDUC RN" title="Matrícula SIGEDUC RN 2022: sigeduc.rn.gov.br" data-type="image_tag" data-img-url="https://www.diariodenatal.com.br/wp-content/uploads/2021/04/matricula-sigeduc-rn-218x150.png"  width="218" height="150" /></a></div>                <a href="https://www.diariodenatal.com.br/educacao/" class="td-post-category">Educação</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.diariodenatal.com.br/matricula-sigeduc-rn-2022/" rel="bookmark" title="Matrícula SIGEDUC RN 2022: sigeduc.rn.gov.br">Matrícula SIGEDUC RN 2022: sigeduc.rn.gov.br</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.diariodenatal.com.br/matricula-online-pi-2022/" rel="bookmark" class="td-image-wrap" title="Matrícula SEDUC PI 2022: www.seduc.pi.gov.br"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="Matrícula SEDUC PI 2022" title="Matrícula SEDUC PI 2022: www.seduc.pi.gov.br" data-type="image_tag" data-img-url="https://www.diariodenatal.com.br/wp-content/uploads/2021/04/matricula-seduc-pi-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.diariodenatal.com.br/educacao/" class="td-post-category">Educação</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.diariodenatal.com.br/matricula-online-pi-2022/" rel="bookmark" title="Matrícula SEDUC PI 2022: www.seduc.pi.gov.br">Matrícula SEDUC PI 2022: www.seduc.pi.gov.br</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_3_618eefa4350d7" data-td_block_id="td_uid_3_618eefa4350d7"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_3_618eefa4350d7" data-td_block_id="td_uid_3_618eefa4350d7"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-2853"><a href="https://www.diariodenatal.com.br/fatura/">Fatura</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_4_618eefa437bc0_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_4_618eefa437bc0" ><script>var block_td_uid_4_618eefa437bc0 = new tdBlock();
block_td_uid_4_618eefa437bc0.id = "td_uid_4_618eefa437bc0";
block_td_uid_4_618eefa437bc0.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"10","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_4_618eefa437bc0_rand","tdc_css_class":"td_uid_4_618eefa437bc0_rand","tdc_css_class_style":"td_uid_4_618eefa437bc0_rand_style"}';
block_td_uid_4_618eefa437bc0.td_column_number = "3";
block_td_uid_4_618eefa437bc0.block_type = "td_block_mega_menu";
block_td_uid_4_618eefa437bc0.post_count = "5";
block_td_uid_4_618eefa437bc0.found_posts = "33";
block_td_uid_4_618eefa437bc0.header_color = "";
block_td_uid_4_618eefa437bc0.ajax_pagination_infinite_stop = "";
block_td_uid_4_618eefa437bc0.max_num_pages = "7";
tdBlocksArray.push(block_td_uid_4_618eefa437bc0);
</script><div id=td_uid_4_618eefa437bc0 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.diariodenatal.com.br/fatura-cartao-caixa/" rel="bookmark" class="td-image-wrap" title="Fatura Cartão Caixa"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="Fatura Cartão Caixa" title="Fatura Cartão Caixa" data-type="image_tag" data-img-url="https://www.diariodenatal.com.br/wp-content/uploads/2021/11/fatura-cartao-caixa-218x150.png"  width="218" height="150" /></a></div>                <a href="https://www.diariodenatal.com.br/fatura/" class="td-post-category">Fatura</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.diariodenatal.com.br/fatura-cartao-caixa/" rel="bookmark" title="Fatura Cartão Caixa">Fatura Cartão Caixa</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.diariodenatal.com.br/fatura-casas-bahia/" rel="bookmark" class="td-image-wrap" title="Fatura Casas Bahia"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="Fatura Casas Bahia" title="Fatura Casas Bahia" data-type="image_tag" data-img-url="https://www.diariodenatal.com.br/wp-content/uploads/2021/11/Fatura-Casas-Bahia-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.diariodenatal.com.br/fatura/" class="td-post-category">Fatura</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.diariodenatal.com.br/fatura-casas-bahia/" rel="bookmark" title="Fatura Casas Bahia">Fatura Casas Bahia</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.diariodenatal.com.br/eskala-fatura/" rel="bookmark" class="td-image-wrap" title="Eskala Fatura: 2ª Via pelo Site, pelo App, Telefone e Whats"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="Eskala Fatura" title="Eskala Fatura: 2ª Via pelo Site, pelo App, Telefone e Whats" data-type="image_tag" data-img-url="https://www.diariodenatal.com.br/wp-content/uploads/2021/10/eskala-fatura-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.diariodenatal.com.br/fatura/" class="td-post-category">Fatura</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.diariodenatal.com.br/eskala-fatura/" rel="bookmark" title="Eskala Fatura: 2ª Via pelo Site, pelo App, Telefone e Whats">Eskala Fatura: 2ª Via pelo Site, pelo App, Telefone e Whats</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.diariodenatal.com.br/telefone-sorocred/" rel="bookmark" class="td-image-wrap" title="Telefone SoroCred: SAC, Ouvidoria, Whatsapp, Reclamações"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="Telefone Sorocred" title="Telefone SoroCred: SAC, Ouvidoria, Whatsapp, Reclamações" data-type="image_tag" data-img-url="https://www.diariodenatal.com.br/wp-content/uploads/2021/08/sorocred-telefone-218x150.png"  width="218" height="150" /></a></div>                <a href="https://www.diariodenatal.com.br/fatura/" class="td-post-category">Fatura</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.diariodenatal.com.br/telefone-sorocred/" rel="bookmark" title="Telefone SoroCred: SAC, Ouvidoria, Whatsapp, Reclamações">Telefone SoroCred: SAC, Ouvidoria, Whatsapp, Reclamações</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.diariodenatal.com.br/nutricard-saldo/" rel="bookmark" class="td-image-wrap" title="NutriCard Saldo: Cartões, Aplicativo, Telefone"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="Nutricard Saldo" title="NutriCard Saldo: Cartões, Aplicativo, Telefone" data-type="image_tag" data-img-url="https://www.diariodenatal.com.br/wp-content/uploads/2021/07/nutricard-saldo-218x150.png"  width="218" height="150" /></a></div>                <a href="https://www.diariodenatal.com.br/fatura/" class="td-post-category">Fatura</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.diariodenatal.com.br/nutricard-saldo/" rel="bookmark" title="NutriCard Saldo: Cartões, Aplicativo, Telefone">NutriCard Saldo: Cartões, Aplicativo, Telefone</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_4_618eefa437bc0" data-td_block_id="td_uid_4_618eefa437bc0"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_4_618eefa437bc0" data-td_block_id="td_uid_4_618eefa437bc0"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-2855"><a href="https://www.diariodenatal.com.br/inss/">INSS</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_5_618eefa43a4ee_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_5_618eefa43a4ee" ><script>var block_td_uid_5_618eefa43a4ee = new tdBlock();
block_td_uid_5_618eefa43a4ee.id = "td_uid_5_618eefa43a4ee";
block_td_uid_5_618eefa43a4ee.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"4","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_5_618eefa43a4ee_rand","tdc_css_class":"td_uid_5_618eefa43a4ee_rand","tdc_css_class_style":"td_uid_5_618eefa43a4ee_rand_style"}';
block_td_uid_5_618eefa43a4ee.td_column_number = "3";
block_td_uid_5_618eefa43a4ee.block_type = "td_block_mega_menu";
block_td_uid_5_618eefa43a4ee.post_count = "5";
block_td_uid_5_618eefa43a4ee.found_posts = "17";
block_td_uid_5_618eefa43a4ee.header_color = "";
block_td_uid_5_618eefa43a4ee.ajax_pagination_infinite_stop = "";
block_td_uid_5_618eefa43a4ee.max_num_pages = "4";
tdBlocksArray.push(block_td_uid_5_618eefa43a4ee);
</script><div id=td_uid_5_618eefa43a4ee class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.diariodenatal.com.br/inscricao-previdencia-social/" rel="bookmark" class="td-image-wrap" title="Inscrição Previdência Social"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="Inscrição Previdência Social" title="Inscrição Previdência Social" data-type="image_tag" data-img-url="https://www.diariodenatal.com.br/wp-content/uploads/2021/08/inscricao-previdencia-social-218x150.png"  width="218" height="150" /></a></div>                <a href="https://www.diariodenatal.com.br/inss/" class="td-post-category">INSS</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.diariodenatal.com.br/inscricao-previdencia-social/" rel="bookmark" title="Inscrição Previdência Social">Inscrição Previdência Social</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.diariodenatal.com.br/auxilio-natalidade-2022/" rel="bookmark" class="td-image-wrap" title="Auxílio Natalidade 2022"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="Auxílio Natalidade 2022" title="Auxílio Natalidade 2022" data-type="image_tag" data-img-url="https://www.diariodenatal.com.br/wp-content/uploads/2021/01/auxilio-natalidade-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.diariodenatal.com.br/inss/" class="td-post-category">INSS</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.diariodenatal.com.br/auxilio-natalidade-2022/" rel="bookmark" title="Auxílio Natalidade 2022">Auxílio Natalidade 2022</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.diariodenatal.com.br/auxilio-doenca/" rel="bookmark" class="td-image-wrap" title="Auxílio doença 2022: Como Funciona? Perícia e Regras"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="Auxílio Doença 2021" title="Auxílio doença 2022: Como Funciona? Perícia e Regras" data-type="image_tag" data-img-url="https://www.diariodenatal.com.br/wp-content/uploads/2021/01/auxilio-doenca-218x150.png"  width="218" height="150" /></a></div>                <a href="https://www.diariodenatal.com.br/inss/" class="td-post-category">INSS</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.diariodenatal.com.br/auxilio-doenca/" rel="bookmark" title="Auxílio doença 2022: Como Funciona? Perícia e Regras">Auxílio doença 2022: Como Funciona? Perícia e Regras</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.diariodenatal.com.br/auxilio-acidente/" rel="bookmark" class="td-image-wrap" title="Auxílio acidente 2022"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="Auxílio Acidente 2021" title="Auxílio acidente 2022" data-type="image_tag" data-img-url="https://www.diariodenatal.com.br/wp-content/uploads/2021/01/auxilio-acidente-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.diariodenatal.com.br/inss/" class="td-post-category">INSS</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.diariodenatal.com.br/auxilio-acidente/" rel="bookmark" title="Auxílio acidente 2022">Auxílio acidente 2022</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.diariodenatal.com.br/auxilio-reclusao/" rel="bookmark" class="td-image-wrap" title="Auxílio Reclusão 2022"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="Auxílio reclusão 2021" title="Auxílio Reclusão 2022" data-type="image_tag" data-img-url="https://www.diariodenatal.com.br/wp-content/uploads/2021/01/auxilio-reclusao-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.diariodenatal.com.br/inss/" class="td-post-category">INSS</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.diariodenatal.com.br/auxilio-reclusao/" rel="bookmark" title="Auxílio Reclusão 2022">Auxílio Reclusão 2022</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_5_618eefa43a4ee" data-td_block_id="td_uid_5_618eefa43a4ee"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_5_618eefa43a4ee" data-td_block_id="td_uid_5_618eefa43a4ee"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-2857"><a href="https://www.diariodenatal.com.br/trabalhador/">Trabalhador</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_6_618eefa43dd6d_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_6_618eefa43dd6d" ><script>var block_td_uid_6_618eefa43dd6d = new tdBlock();
block_td_uid_6_618eefa43dd6d.id = "td_uid_6_618eefa43dd6d";
block_td_uid_6_618eefa43dd6d.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"33","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_6_618eefa43dd6d_rand","tdc_css_class":"td_uid_6_618eefa43dd6d_rand","tdc_css_class_style":"td_uid_6_618eefa43dd6d_rand_style"}';
block_td_uid_6_618eefa43dd6d.td_column_number = "3";
block_td_uid_6_618eefa43dd6d.block_type = "td_block_mega_menu";
block_td_uid_6_618eefa43dd6d.post_count = "4";
block_td_uid_6_618eefa43dd6d.found_posts = "56";
block_td_uid_6_618eefa43dd6d.header_color = "";
block_td_uid_6_618eefa43dd6d.ajax_pagination_infinite_stop = "";
block_td_uid_6_618eefa43dd6d.max_num_pages = "14";
tdBlocksArray.push(block_td_uid_6_618eefa43dd6d);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_6_618eefa43dd6d" id="td_uid_7_618eefa43e9b4" data-td_block_id="td_uid_6_618eefa43dd6d" data-td_filter_value="" href="https://www.diariodenatal.com.br/trabalhador/">Todos</a><a class="mega-menu-sub-cat-td_uid_6_618eefa43dd6d"  id="td_uid_8_618eefa43ea0d" data-td_block_id="td_uid_6_618eefa43dd6d" data-td_filter_value="2" href="https://www.diariodenatal.com.br/trabalhador/pis/">PIS</a><a class="mega-menu-sub-cat-td_uid_6_618eefa43dd6d"  id="td_uid_9_618eefa43ea4a" data-td_block_id="td_uid_6_618eefa43dd6d" data-td_filter_value="6" href="https://www.diariodenatal.com.br/trabalhador/salario/">Salário</a><a class="mega-menu-sub-cat-td_uid_6_618eefa43dd6d"  id="td_uid_10_618eefa43ea7c" data-td_block_id="td_uid_6_618eefa43dd6d" data-td_filter_value="8" href="https://www.diariodenatal.com.br/trabalhador/seguro-desemprego/">Seguro Desemprego</a></div></div><div id=td_uid_6_618eefa43dd6d class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.diariodenatal.com.br/telefone-ministerio-do-trabalho/" rel="bookmark" class="td-image-wrap" title="Telefone Ministério do Trabalho: Número, SAC, Contato, Chat, Ouvidoria"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="Telefone Ministério do Trabalho" title="Telefone Ministério do Trabalho: Número, SAC, Contato, Chat, Ouvidoria" data-type="image_tag" data-img-url="https://www.diariodenatal.com.br/wp-content/uploads/2021/08/telefone-ministerio-do-trabalho-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.diariodenatal.com.br/trabalhador/" class="td-post-category">Trabalhador</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.diariodenatal.com.br/telefone-ministerio-do-trabalho/" rel="bookmark" title="Telefone Ministério do Trabalho: Número, SAC, Contato, Chat, Ouvidoria">Telefone Ministério do Trabalho: Número, SAC, Contato, Chat, Ouvidoria</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.diariodenatal.com.br/programa-morar-bem/" rel="bookmark" class="td-image-wrap" title="Programa Morar Bem: Como Funciona? Requisitos, Documentos"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="Morar Bem" title="Programa Morar Bem: Como Funciona? Requisitos, Documentos" data-type="image_tag" data-img-url="https://www.diariodenatal.com.br/wp-content/uploads/2021/07/programa-morar-bem-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.diariodenatal.com.br/trabalhador/" class="td-post-category">Trabalhador</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.diariodenatal.com.br/programa-morar-bem/" rel="bookmark" title="Programa Morar Bem: Como Funciona? Requisitos, Documentos">Programa Morar Bem: Como Funciona? Requisitos, Documentos</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.diariodenatal.com.br/valor-do-salario-minimo-2022/" rel="bookmark" class="td-image-wrap" title="Valor do Salário Mínimo 2022"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="Qual o valor do salário mínimo?" title="Valor do Salário Mínimo 2022" data-type="image_tag" data-img-url="https://www.diariodenatal.com.br/wp-content/uploads/2016/03/qual-o-valor-do-salario-minimo.jpg"  width="218" height="146" /></a></div>                <a href="https://www.diariodenatal.com.br/trabalhador/salario/" class="td-post-category">Salário</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.diariodenatal.com.br/valor-do-salario-minimo-2022/" rel="bookmark" title="Valor do Salário Mínimo 2022">Valor do Salário Mínimo 2022</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.diariodenatal.com.br/salario-minimo-2023/" rel="bookmark" class="td-image-wrap" title="Salário Mínimo 2023"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="Salário Mínimo 2022 - Confira o valor do mínimo 2022" title="Salário Mínimo 2023" data-type="image_tag" data-img-url="https://www.diariodenatal.com.br/wp-content/uploads/2021/01/quanto-esta-o-salario-minimo-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.diariodenatal.com.br/trabalhador/salario/" class="td-post-category">Salário</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.diariodenatal.com.br/salario-minimo-2023/" rel="bookmark" title="Salário Mínimo 2023">Salário Mínimo 2023</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_6_618eefa43dd6d" data-td_block_id="td_uid_6_618eefa43dd6d"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_6_618eefa43dd6d" data-td_block_id="td_uid_6_618eefa43dd6d"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-2856"><a href="https://www.diariodenatal.com.br/outros/">Outros</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-2849"><a href="https://www.diariodenatal.com.br/concursos/">Concursos</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-2850"><a href="https://www.diariodenatal.com.br/detran/">Detran</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-2851"><a href="https://www.diariodenatal.com.br/documentos/">Documentos</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-2854"><a href="https://www.diariodenatal.com.br/imposto-de-renda/">Imposto de Renda</a></li>
</ul>
</li>
</ul></div></div>


    <div class="header-search-wrap">
        <div class="td-search-btns-wrap">
            <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            <a id="td-header-search-button-mob" href="#" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
        </div>

        <div class="td-drop-down-search" aria-labelledby="td-header-search-button">
            <form method="get" class="td-search-form" action="https://www.diariodenatal.com.br/">
                <div role="search" class="td-head-form-search-wrap">
                    <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Search" />
                </div>
            </form>
            <div id="td-aj-search"></div>
        </div>
    </div>
			</div>
		</div>
	</div>

            <div class="td-banner-wrap-full td-banner-bg td-container-wrap ">
            <div class="td-container-header td-header-row td-header-header">
                <div class="td-header-sp-recs">
                    <div class="td-header-rec-wrap">
    <div class="td-a-rec td-a-rec-id-header  td_uid_11_618eefa442c0c_rand td_block_template_1">
<style>
/* custom css */
.td_uid_11_618eefa442c0c_rand.td-a-rec-img {
				    text-align: left;
				}
				.td_uid_11_618eefa442c0c_rand.td-a-rec-img img {
                    margin: 0 auto 0 0;
                }
</style><div class="td-all-devices"></div></div>
</div>                </div>
            </div>
        </div>
    
</div>
            </div>

            
<div class="td-main-content-wrap td-container-wrap">

    <div class="td-container td-post-template-2">
        <article id="post-8118" class="post-8118 post type-post status-publish format-standard has-post-thumbnail category-2-via" itemscope itemtype="https://schema.org/Article">
            <div class="td-pb-row">
                <div class="td-pb-span12">
                    <div class="td-post-header">
                        <div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://www.diariodenatal.com.br/">Home</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Ver todos os posts em 2 Via" class="entry-crumb" href="https://www.diariodenatal.com.br/2-via/">2 Via</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Águas de Teresina 2ª Via</span></div></div>

                        <ul class="td-category"><li class="entry-category"><a  href="https://www.diariodenatal.com.br/2-via/">2 Via</a></li></ul>
                        <header class="td-post-title">
                            <h1 class="entry-title">Águas de Teresina 2ª Via</h1>

                            

                            <div class="td-module-meta-info">
                                <div class="td-post-author-name"><div class="td-author-by">Por</div> <a href="https://www.diariodenatal.com.br/author/marianna/">Marianna</a><div class="td-author-line"> - </div> </div>                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-11-12T14:33:15+00:00" >12 de novembro de 2021 - 14:33</time></span>                                                                                            </div>

                        </header>
                    </div>
                </div>
            </div> <!-- /.td-pb-row -->

            <div class="td-pb-row">
                                            <div class="td-pb-span8 td-main-content" role="main">
                                <div class="td-ss-main-content">
                                    <div class='code-block code-block-1' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Diario Bloco_1 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-3790482397375015"
     data-ad-slot="5323191905"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>

        

        <div class="td-post-content">
            
            <p>Com o objetivo de tornar-se referência em saneamento no Nordeste, a <strong>Águas de Teresina</strong> é a empresa responsável por abastecer e tratar a água para os moradores da capital do Piauí. Sendo assim, se você precisa gerar um nova<strong> Águas de Teresina 2ª Via</strong>, descubra como a seguir:</p>
<figure id="attachment_8119" aria-describedby="caption-attachment-8119" style="width: 1000px" class="wp-caption alignnone"><a href="https://www.diariodenatal.com.br/wp-content/uploads/2021/11/Aguas-de-Teresina-2a-Via.png"><img loading="lazy" class="size-full wp-image-8119" src="https://www.diariodenatal.com.br/wp-content/uploads/2021/11/Aguas-de-Teresina-2a-Via.png" alt="Águas de Teresina 2ª Via" width="1000" height="648" srcset="https://www.diariodenatal.com.br/wp-content/uploads/2021/11/Aguas-de-Teresina-2a-Via.png 1000w, https://www.diariodenatal.com.br/wp-content/uploads/2021/11/Aguas-de-Teresina-2a-Via-300x194.png 300w, https://www.diariodenatal.com.br/wp-content/uploads/2021/11/Aguas-de-Teresina-2a-Via-768x498.png 768w, https://www.diariodenatal.com.br/wp-content/uploads/2021/11/Aguas-de-Teresina-2a-Via-696x451.png 696w, https://www.diariodenatal.com.br/wp-content/uploads/2021/11/Aguas-de-Teresina-2a-Via-648x420.png 648w, https://www.diariodenatal.com.br/wp-content/uploads/2021/11/Aguas-de-Teresina-2a-Via-150x97.png 150w" sizes="(max-width: 1000px) 100vw, 1000px" /></a><figcaption id="caption-attachment-8119" class="wp-caption-text">Águas de Teresina 2ª Via</figcaption></figure>
<div id="toc_container" class="no_bullets"><div class='code-block code-block-2' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Diario Links_1 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-3790482397375015"
     data-ad-slot="1098357507"
     data-ad-format="link"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
<p class="toc_title">Conte&uacute;do</p><ul class="toc_list"><li><a href="#segunda-via-aguas-de-teresina">Segunda Via Águas de Teresina</a></li><li><a href="#2a-via-aguas-de-teresina-pelo-site">2ª Via Águas de Teresina Pelo Site</a></li><li><a href="#segunda-via-pelo-aplicativo">Segunda Via Pelo Aplicativo</a></li><li><a href="#2a-via-aguas-de-teresina-pelo-telefone">2ª Via Águas de Teresina Pelo Telefone</a></li><li><a href="#contatos">Contatos</a></li></ul></div>
<h2><span id="segunda-via-aguas-de-teresina">Segunda Via Águas de Teresina</span></h2>
<p>Em primeiro lugar, é possível gerar a segunda via da conta de água da AEGEA de diferentes formas. A empresa conta com um sistema que funciona tanto no site da fornecedora, quanto em aplicativos ou telefone. Sendo assim, você conseguirá gerar sua segunda via da fatura do lugar que mais for confortável para você de acordo com sua acessibilidade e disponibilidade.</p>
<ul>
<li><strong>Confira Também:</strong> <a href="https://www.diariodenatal.com.br/copel-segunda-via/">Copel Segunda Via</a> e <a href="https://www.diariodenatal.com.br/aguas-de-niteroi-2-via/">Aguas de Niterói 2ª Via</a></li>
</ul>
<h2><span id="2a-via-aguas-de-teresina-pelo-site">2ª Via Águas de Teresina Pelo Site</span></h2>
<div class='code-block code-block-3' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Diario Bloco_2 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-3790482397375015"
     data-ad-slot="4592741774"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
<p>Em resumo, se você prefere resolver as coisas de forma rápida o site da Águas de Teresina pode ser a solução mais simples. Sendo assim, para conseguir gerar a sua segunda via da fatura, siga os passos a seguir:</p>
<ul>
<li>Acesse o site <a href="https://www.aguasdeteresina.com.br/">Águas de Teresina</a></li>
<li>Na Página Inicial, clique em “Segunda Via da Conta”</li>
<li>Acesse seu login</li>
<li>Verifique as contas em aberto</li>
<li>Imprima</li>
</ul>
<p>Além disso, pelo site é possível solicitar o débito automático da sua conta. Isto é, se você não quer ter mais preocupações sobre o pagamento da sua conta de água o débito automático pode facilitar sua vida e evitar atrasos.</p>
<ul>
<li><strong>Leia Também:</strong> <a href="https://www.diariodenatal.com.br/cagece-2-via/">Cagece 2ª Via</a> e <a href="https://www.diariodenatal.com.br/sanepar-segunda-via/">Sanepar Segunda Via</a></li>
</ul>
<h2><span id="segunda-via-pelo-aplicativo">Segunda Via Pelo Aplicativo</span></h2>
<div class='code-block code-block-4' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Diario Links_2 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-3790482397375015"
     data-ad-slot="9811417047"
     data-ad-format="link"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
<p>Ademais, se você prefere baixar o aplicativo e tê-lo na palma da sua mão sempre que prefisar verificar algum serviço. A Águas de Teresina fornece o aplicativo Águas App (Aegea Saneamento) e disponibiliza o sistema para que os clientes possam gerar a segunda via de sua conta e muito mais.</p>
<ul>
<li>Abra o aplicativo</li>
<li>Rapidamente, entre na sua conta</li>
<li>Após estar na plataforma, clique em “Segunda Via da Conta”</li>
<li>Escolha a fatura que estava procurando</li>
<li>Faça o download no seu celular</li>
</ul>
<h2><span id="2a-via-aguas-de-teresina-pelo-telefone">2ª Via Águas de Teresina Pelo Telefone</span></h2>
<p>Para solicitar sua segunda via da fatura por meio do telefone, basta:</p>
<ul>
<li>Ligar para: <strong>0800 223 220</strong></li>
<li>Ou: <strong>115</strong></li>
</ul>
<div class='code-block code-block-5' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Diario Links_3 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-3790482397375015"
     data-ad-slot="5143228504"
     data-ad-format="link"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
<p>Além disso, essa forma de atendimento funciona gratuitamente.</p>
<p>Você também pode enviar mensagem pelo número de WhatsApp, é muito simples:</p>
<ul>
<li>Pegue esse número: <strong>(86) 98124 – 3199</strong></li>
<li>Salve na usa agenda</li>
<li>Entre no WhatsApp</li>
<li>Informe seus dados</li>
<li>Informe os dados da residência</li>
</ul>
<h2><span id="contatos">Contatos</span></h2>
<p>Por fim, se você está tendo algum problema com algum dos acessos, dúvidas sobre o valor da conta, reclamações a fazer, pode entrar em contato com a empresa por meio das formas de contato apresentados a seguir.</p>
<p>Você pode usar o e-mail para falar com o sac da empresa: <a href="/cdn-cgi/l/email-protection#fd8e9c9ed389988f988e94939cbd9c9a889c8e999889988f988e94939cd39e9290d39f8f"><span class="__cf_email__" data-cfemail="196a787a376d7c6b7c6a70777859787e6c786a7d7c6d7c6b7c6a707778377a7674377b6b">[email&#160;protected]</span></a></p>
<p>Você também pode entrar em contato com o SAC pelo telefone local, ou de outras localidades:</p>
<ul>
<li><strong>0800 223 2000</strong></li>
<li><strong>115</strong></li>
</ul>
<p>Ademais, se você prefere falar por mensagem e gosta de um atendimento na palma da mão, sem muita espera. Utilize o WhatsApp da empresa. Para isso, basta salvar o número abaixo na sua lista de contatos e mandar uma mensagem solicitando o tipo de serviço que deseja:</p>
<ul>
<li><strong>(86) 98124 – 3199</strong></li>
</ul>

<div class="kk-star-ratings
     kksr-valign-bottom     kksr-align-left    "
    data-payload="{&quot;align&quot;:&quot;left&quot;,&quot;id&quot;:&quot;8118&quot;,&quot;slug&quot;:&quot;default&quot;,&quot;valign&quot;:&quot;bottom&quot;,&quot;reference&quot;:&quot;auto&quot;,&quot;count&quot;:&quot;1&quot;,&quot;readonly&quot;:&quot;&quot;,&quot;score&quot;:&quot;5&quot;,&quot;best&quot;:&quot;5&quot;,&quot;gap&quot;:&quot;4&quot;,&quot;greet&quot;:&quot;Vote neste artigo!&quot;,&quot;legend&quot;:&quot;5\/5 - (1 vote)&quot;,&quot;size&quot;:&quot;24&quot;,&quot;width&quot;:&quot;138&quot;,&quot;_legend&quot;:&quot;{score}\/{best} - ({count} {votes})&quot;}">
    
<div class="kksr-stars">
    
<div class="kksr-stars-inactive">
            <div class="kksr-star" data-star="1" style="padding-right: 4px">
            

<div class="kksr-icon" style="width: 24px; height: 24px;"></div>
        </div>
            <div class="kksr-star" data-star="2" style="padding-right: 4px">
            

<div class="kksr-icon" style="width: 24px; height: 24px;"></div>
        </div>
            <div class="kksr-star" data-star="3" style="padding-right: 4px">
            

<div class="kksr-icon" style="width: 24px; height: 24px;"></div>
        </div>
            <div class="kksr-star" data-star="4" style="padding-right: 4px">
            

<div class="kksr-icon" style="width: 24px; height: 24px;"></div>
        </div>
            <div class="kksr-star" data-star="5" style="padding-right: 4px">
            

<div class="kksr-icon" style="width: 24px; height: 24px;"></div>
        </div>
    </div>
    
<div class="kksr-stars-active" style="width: 138px;">
            <div class="kksr-star" style="padding-right: 4px">
            

<div class="kksr-icon" style="width: 24px; height: 24px;"></div>
        </div>
            <div class="kksr-star" style="padding-right: 4px">
            

<div class="kksr-icon" style="width: 24px; height: 24px;"></div>
        </div>
            <div class="kksr-star" style="padding-right: 4px">
            

<div class="kksr-icon" style="width: 24px; height: 24px;"></div>
        </div>
            <div class="kksr-star" style="padding-right: 4px">
            

<div class="kksr-icon" style="width: 24px; height: 24px;"></div>
        </div>
            <div class="kksr-star" style="padding-right: 4px">
            

<div class="kksr-icon" style="width: 24px; height: 24px;"></div>
        </div>
    </div>
</div>
    
<div class="kksr-legend">
            5/5 - (1 vote)    </div>
</div>
<div class='code-block code-block-6' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Diario Bloco_3 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-3790482397375015"
     data-ad-slot="7769391846"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
<!-- AI CONTENT END 1 -->
<div class="td-a-rec td-a-rec-id-content_bottom  td_uid_12_618eefa445f4a_rand td_block_template_1">
<style>
/* custom css */
.td_uid_12_618eefa445f4a_rand.td-a-rec-img {
				    text-align: left;
				}
				.td_uid_12_618eefa445f4a_rand.td-a-rec-img img {
                    margin: 0 auto 0 0;
                }
</style><div class="td-all-devices"></div></div>        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                                            </div>

            <div class="td-post-sharing-bottom"><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-padding td-post-sharing-style2 "><div class="td-post-sharing-visible"><div class="td-social-sharing-button td-social-sharing-button-js td-social-handler td-social-share-text">
                                        <div class="td-social-but-icon"><i class="td-icon-share"></i></div>
                                        <div class="td-social-but-text">Compartilhar</div>
                                    </div><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.diariodenatal.com.br%2Faguas-de-teresina-2-via%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=%C3%81guas+de+Teresina+2%C2%AA+Via&url=https%3A%2F%2Fwww.diariodenatal.com.br%2Faguas-de-teresina-2-via%2F&via=Di%C3%A1rio+de+Natal">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.diariodenatal.com.br/aguas-de-teresina-2-via/&amp;media=https://www.diariodenatal.com.br/wp-content/uploads/2021/11/Aguas-de-Teresina-2a-Via.png&description=Águas de Teresina 2ª Via ➜ Fatura Águas de Teresina pelo Site ✔ Pelo Aplicativo ✔ Pelo Telefone ✔ Contatos ✔ ACESSE &amp; CONFIRA!">
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=%C3%81guas+de+Teresina+2%C2%AA+Via %0A%0A https://www.diariodenatal.com.br/aguas-de-teresina-2-via/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>            <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Próximo artigo</span><a href="https://www.diariodenatal.com.br/sanep-2-via/">Sanep 2ª Via</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Artigo anterior</span><a href="https://www.diariodenatal.com.br/sanasa-2-via/">Sanasa 2ª Via</a></div></div></div>            <div class="author-box-wrap"><a href="https://www.diariodenatal.com.br/author/marianna/"><img alt='' src='https://secure.gravatar.com/avatar/8c7495095b46187c63c262949c2864dd?s=96&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/8c7495095b46187c63c262949c2864dd?s=192&#038;d=mm&#038;r=g 2x' class='avatar avatar-96 photo' height='96' width='96' loading='lazy'/></a><div class="desc"><div class="td-author-name vcard author"><span class="fn"><a href="https://www.diariodenatal.com.br/author/marianna/">Marianna</a></span></div><div class="td-author-description"></div><div class="td-author-social"></div><div class="clearfix"></div></div></div>	        <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Marianna"></span><meta itemprop="datePublished" content="2021-11-12T14:33:15+00:00"><meta itemprop="dateModified" content="2021-11-12T14:33:24+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.diariodenatal.com.br/aguas-de-teresina-2-via/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.diariodenatal.com.br/logo.png"></span><meta itemprop="name" content="Diário de Natal"></span><meta itemprop="headline " content="Águas de Teresina 2ª Via"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.diariodenatal.com.br/wp-content/uploads/2021/11/Aguas-de-Teresina-2a-Via.png"><meta itemprop="width" content="1000"><meta itemprop="height" content="648"></span>        </footer>

    <div class="td_block_wrap td_block_related_posts td_uid_13_618eefa446e86_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_13_618eefa446e86" ><script>var block_td_uid_13_618eefa446e86 = new tdBlock();
block_td_uid_13_618eefa446e86.id = "td_uid_13_618eefa446e86";
block_td_uid_13_618eefa446e86.atts = '{"limit":6,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"td_uid_13_618eefa446e86_rand","td_column_number":3,"live_filter_cur_post_id":8118,"live_filter_cur_post_author":"6","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"td_uid_13_618eefa446e86_rand","tdc_css_class_style":"td_uid_13_618eefa446e86_rand_style"}';
block_td_uid_13_618eefa446e86.td_column_number = "3";
block_td_uid_13_618eefa446e86.block_type = "td_block_related_posts";
block_td_uid_13_618eefa446e86.post_count = "6";
block_td_uid_13_618eefa446e86.found_posts = "97";
block_td_uid_13_618eefa446e86.header_color = "";
block_td_uid_13_618eefa446e86.ajax_pagination_infinite_stop = "";
block_td_uid_13_618eefa446e86.max_num_pages = "17";
tdBlocksArray.push(block_td_uid_13_618eefa446e86);
</script><h4 class="td-related-title td-block-title"><a id="td_uid_14_618eefa447d0d" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_13_618eefa446e86" href="#">ARTIGOS RELACIONADOS</a><a id="td_uid_15_618eefa447d15" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_13_618eefa446e86" href="#">MAIS DESSE AUTOR</a></h4><div id=td_uid_13_618eefa446e86 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.diariodenatal.com.br/sanep-2-via/" rel="bookmark" class="td-image-wrap" title="Sanep 2ª Via"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="Sanep 2ª Via" title="Sanep 2ª Via" data-type="image_tag" data-img-url="https://www.diariodenatal.com.br/wp-content/uploads/2021/11/Sanep-2a-Via-218x150.png"  width="218" height="150" /></a></div>                <a href="https://www.diariodenatal.com.br/2-via/" class="td-post-category">2 Via</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.diariodenatal.com.br/sanep-2-via/" rel="bookmark" title="Sanep 2ª Via">Sanep 2ª Via</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.diariodenatal.com.br/simples-nacional-boleto/" rel="bookmark" class="td-image-wrap" title="Simples Nacional Boleto"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="Simples Nacional Boleto" title="Simples Nacional Boleto" data-type="image_tag" data-img-url="https://www.diariodenatal.com.br/wp-content/uploads/2021/11/Simples-nacional-boleto-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.diariodenatal.com.br/2-via/" class="td-post-category">2 Via</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.diariodenatal.com.br/simples-nacional-boleto/" rel="bookmark" title="Simples Nacional Boleto">Simples Nacional Boleto</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.diariodenatal.com.br/colombo-fatura/" rel="bookmark" class="td-image-wrap" title="Colombo Fatura"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="Colombo Fatura" title="Colombo Fatura" data-type="image_tag" data-img-url="https://www.diariodenatal.com.br/wp-content/uploads/2021/11/lojas-colombo-218x150.png"  width="218" height="150" /></a></div>                <a href="https://www.diariodenatal.com.br/2-via/" class="td-post-category">2 Via</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.diariodenatal.com.br/colombo-fatura/" rel="bookmark" title="Colombo Fatura">Colombo Fatura</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid-->

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.diariodenatal.com.br/deso-2-via/" rel="bookmark" class="td-image-wrap" title="DESO 2ª Via"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="DESO 2ª Via" title="DESO 2ª Via" data-type="image_tag" data-img-url="https://www.diariodenatal.com.br/wp-content/uploads/2021/11/deso-2-via-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.diariodenatal.com.br/2-via/" class="td-post-category">2 Via</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.diariodenatal.com.br/deso-2-via/" rel="bookmark" title="DESO 2ª Via">DESO 2ª Via</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.diariodenatal.com.br/fatura-fortbrasil/" rel="bookmark" class="td-image-wrap" title="Fatura FortBrasil"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="Fatura FortBrasil" title="Fatura FortBrasil" data-type="image_tag" data-img-url="https://www.diariodenatal.com.br/wp-content/uploads/2021/11/fortbrasil-fatura-2-via-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.diariodenatal.com.br/2-via/" class="td-post-category">2 Via</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.diariodenatal.com.br/fatura-fortbrasil/" rel="bookmark" title="Fatura FortBrasil">Fatura FortBrasil</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.diariodenatal.com.br/cagece-2-via/" rel="bookmark" class="td-image-wrap" title="Cagece 2ª Via"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="Cagece 2ª Via" title="Cagece 2ª Via" data-type="image_tag" data-img-url="https://www.diariodenatal.com.br/wp-content/uploads/2021/11/2-via-da-fatura-cagece-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.diariodenatal.com.br/2-via/" class="td-post-category">2 Via</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.diariodenatal.com.br/cagece-2-via/" rel="bookmark" title="Cagece 2ª Via">Cagece 2ª Via</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_13_618eefa446e86" data-td_block_id="td_uid_13_618eefa446e86"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_13_618eefa446e86" data-td_block_id="td_uid_13_618eefa446e86"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
	<div class="comments" id="comments">
        	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">DEIXE UMA RESPOSTA <small><a rel="nofollow" id="cancel-comment-reply-link" href="/aguas-de-teresina-2-via/#respond" style="display:none;">Cancelar resposta</a></small></h3><form action="https://www.diariodenatal.com.br/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><div class="clearfix"></div>
				<div class="comment-form-input-wrap td-form-comment">
					<textarea placeholder="Comentário:" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea>
					<div class="td-warning-comment">Por favor insira seu comentário</div>
				</div>
		        <div class="comment-form-input-wrap td-form-author">
			            <input class="" id="author" name="author" placeholder="Nome:*" type="text" value="" size="30"  aria-required='true' />
			            <div class="td-warning-author">Por favor informe seu nome</div>
			         </div>
<div class="comment-form-input-wrap td-form-email">
			            <input class="" id="email" name="email" placeholder="E-mail:*" type="text" value="" size="30"  aria-required='true' />
			            <div class="td-warning-email-error">Seu endereço de e-mail está errado</div>
			            <div class="td-warning-email">Por favor informe seu email</div>
			         </div>
<div class="comment-form-input-wrap td-form-url">
			            <input class="" id="url" name="url" placeholder="Site:" type="text" value="" size="30" />
                     </div>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /><label for="wp-comment-cookies-consent">Save my name, email, and website in this browser for the next time I comment.</label></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Enviar Comentário" /> <input type='hidden' name='comment_post_ID' value='8118' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="1aaf7c0afc" /></p><p style="display: none !important;"><label>&#916;<textarea name="ak_hp_textarea" cols="45" rows="8" maxlength="100"></textarea></label><input type="hidden" id="ak_js" name="ak_js" value="184"/><script>document.getElementById( "ak_js" ).setAttribute( "value", ( new Date() ).getTime() );</script></p></form>	</div><!-- #respond -->
	    </div> <!-- /.content -->
                                </div>
                            </div>
                            <div class="td-pb-span4 td-main-sidebar" role="complementary">
                                <div class="td-ss-main-sidebar">
                                    <div class="td-a-rec td-a-rec-id-sidebar  td_uid_16_618eefa44a1fc_rand td_block_template_1">
<style>
/* custom css */
.td_uid_16_618eefa44a1fc_rand.td-a-rec-img {
				    text-align: left;
				}
				.td_uid_16_618eefa44a1fc_rand.td-a-rec-img img {
                    margin: 0 auto 0 0;
                }
</style><span class="td-adspot-title">- Publicidade -</span><div class="td-all-devices"></div></div><div class="td_block_wrap td_block_7 td_block_widget td_uid_17_618eefa44a583_rand td_with_ajax_pagination td-pb-border-top td_block_template_1 td-column-1 td_block_padding"  data-td-block-uid="td_uid_17_618eefa44a583" ><script>var block_td_uid_17_618eefa44a583 = new tdBlock();
block_td_uid_17_618eefa44a583.id = "td_uid_17_618eefa44a583";
block_td_uid_17_618eefa44a583.atts = '{"custom_title":"ARTIGOS POPULARES","custom_url":"","block_template_id":"","header_color":"#","header_text_color":"#","accent_text_color":"#","m6_tl":"","limit":"4","offset":"","el_class":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"random_posts","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"load_more","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_17_618eefa44a583_rand","separator":"","show_modified_date":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"td_uid_17_618eefa44a583_rand","tdc_css_class_style":"td_uid_17_618eefa44a583_rand_style"}';
block_td_uid_17_618eefa44a583.td_column_number = "1";
block_td_uid_17_618eefa44a583.block_type = "td_block_7";
block_td_uid_17_618eefa44a583.post_count = "4";
block_td_uid_17_618eefa44a583.found_posts = "846";
block_td_uid_17_618eefa44a583.header_color = "#";
block_td_uid_17_618eefa44a583.ajax_pagination_infinite_stop = "";
block_td_uid_17_618eefa44a583.max_num_pages = "212";
tdBlocksArray.push(block_td_uid_17_618eefa44a583);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">ARTIGOS POPULARES</span></h4></div><div id=td_uid_17_618eefa44a583 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.diariodenatal.com.br/atualizar-boleto-banco-do-brasil/" rel="bookmark" class="td-image-wrap" title="Atualizar boleto Banco do Brasil: 2° via como tirar"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="banco do brasil boleto atualizar" title="Atualizar boleto Banco do Brasil: 2° via como tirar" data-type="image_tag" data-img-url="https://www.diariodenatal.com.br/wp-content/uploads/2017/01/banco-do-brasil-boleto-atualizar.jpg"  width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.diariodenatal.com.br/atualizar-boleto-banco-do-brasil/" rel="bookmark" title="Atualizar boleto Banco do Brasil: 2° via como tirar">Atualizar boleto Banco do Brasil: 2° via como tirar</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-07-28T07:59:41+00:00" >28 de julho de 2020 - 07:59</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.diariodenatal.com.br/bamboo-braz-e-confiavel/" rel="bookmark" class="td-image-wrap" title="Bamboo Braz é Confiável "><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="Bamboo Braz é Confiável " title="Bamboo Braz é Confiável " data-type="image_tag" data-img-url="https://www.diariodenatal.com.br/wp-content/uploads/2021/10/Bamboo-Braz-e-Confiavel--100x70.jpg"  width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.diariodenatal.com.br/bamboo-braz-e-confiavel/" rel="bookmark" title="Bamboo Braz é Confiável ">Bamboo Braz é Confiável </a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-10-23T02:53:11+00:00" >23 de outubro de 2021 - 02:53</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.diariodenatal.com.br/jovem-aprendiz-bradesco-2022/" rel="bookmark" class="td-image-wrap" title="Jovem Aprendiz Bradesco 2022: Inscrição, Benefícios, Vagas"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="Jovem Aprendiz Bradesco 2021" title="Jovem Aprendiz Bradesco 2022: Inscrição, Benefícios, Vagas" data-type="image_tag" data-img-url="https://www.diariodenatal.com.br/wp-content/uploads/2020/12/bradesco-jovem-aprendiz-100x70.png"  width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.diariodenatal.com.br/jovem-aprendiz-bradesco-2022/" rel="bookmark" title="Jovem Aprendiz Bradesco 2022: Inscrição, Benefícios, Vagas">Jovem Aprendiz Bradesco 2022: Inscrição, Benefícios, Vagas</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-12-19T11:25:53+00:00" >19 de dezembro de 2020 - 11:25</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.diariodenatal.com.br/iptu-ribeirao-preto-2022/" rel="bookmark" class="td-image-wrap" title="IPTU Ribeirão Preto 2022: Prefeitura, Pagamento, Valor, 2 Via"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="IPTU Ribeirão Preto 2021" title="IPTU Ribeirão Preto 2022: Prefeitura, Pagamento, Valor, 2 Via" data-type="image_tag" data-img-url="https://www.diariodenatal.com.br/wp-content/uploads/2021/01/iptu-ribeirao-preto-sp-2-100x70.png"  width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.diariodenatal.com.br/iptu-ribeirao-preto-2022/" rel="bookmark" title="IPTU Ribeirão Preto 2022: Prefeitura, Pagamento, Valor, 2 Via">IPTU Ribeirão Preto 2022: Prefeitura, Pagamento, Valor, 2 Via</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-01-28T12:17:28+00:00" >28 de janeiro de 2021 - 12:17</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div><div class="td-load-more-wrap"><a href="#" class="td_ajax_load_more td_ajax_load_more_js" id="next-page-td_uid_17_618eefa44a583" data-td_block_id="td_uid_17_618eefa44a583">Carregar mais<i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block --><div class="td_block_wrap td_block_15 td_block_widget td_uid_18_618eefa44f3d8_rand td_with_ajax_pagination td-pb-border-top td_block_template_1 td-column-1 td_block_padding"  data-td-block-uid="td_uid_18_618eefa44f3d8" ><script>var block_td_uid_18_618eefa44f3d8 = new tdBlock();
block_td_uid_18_618eefa44f3d8.id = "td_uid_18_618eefa44f3d8";
block_td_uid_18_618eefa44f3d8.atts = '{"custom_title":"NOT\u00cdCIAS QUENTES","custom_url":"","block_template_id":"","header_color":"#","header_text_color":"#","accent_text_color":"#","mx4_tl":"","limit":"4","offset":"","el_class":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"random_posts","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"next_prev","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_18_618eefa44f3d8_rand","separator":"","show_modified_date":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","mx4f_title_font_header":"","mx4f_title_font_title":"Article title","mx4f_title_font_settings":"","mx4f_title_font_family":"","mx4f_title_font_size":"","mx4f_title_font_line_height":"","mx4f_title_font_style":"","mx4f_title_font_weight":"","mx4f_title_font_transform":"","mx4f_title_font_spacing":"","mx4f_title_":"","mx4f_cat_font_title":"Article category tag","mx4f_cat_font_settings":"","mx4f_cat_font_family":"","mx4f_cat_font_size":"","mx4f_cat_font_line_height":"","mx4f_cat_font_style":"","mx4f_cat_font_weight":"","mx4f_cat_font_transform":"","mx4f_cat_font_spacing":"","mx4f_cat_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"td_uid_18_618eefa44f3d8_rand","tdc_css_class_style":"td_uid_18_618eefa44f3d8_rand_style"}';
block_td_uid_18_618eefa44f3d8.td_column_number = "1";
block_td_uid_18_618eefa44f3d8.block_type = "td_block_15";
block_td_uid_18_618eefa44f3d8.post_count = "4";
block_td_uid_18_618eefa44f3d8.found_posts = "846";
block_td_uid_18_618eefa44f3d8.header_color = "#";
block_td_uid_18_618eefa44f3d8.ajax_pagination_infinite_stop = "";
block_td_uid_18_618eefa44f3d8.max_num_pages = "212";
tdBlocksArray.push(block_td_uid_18_618eefa44f3d8);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">NOTÍCIAS QUENTES</span></h4></div><div id=td_uid_18_618eefa44f3d8 class="td_block_inner td-column-1"><div class="td-cust-row">

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.diariodenatal.com.br/boleto-bradesco/" rel="bookmark" class="td-image-wrap" title="Boleto Bradesco"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="Agência Banco Bradesco" title="Boleto Bradesco" data-type="image_tag" data-img-url="https://www.diariodenatal.com.br/wp-content/uploads/2016/04/agencia-banco-bradesco.jpg"  width="218" height="123" /></a></div>                <a href="https://www.diariodenatal.com.br/2-via/" class="td-post-category">2 Via</a>            </div>

            <h3 class="entry-title td-module-title"><a href="https://www.diariodenatal.com.br/boleto-bradesco/" rel="bookmark" title="Boleto Bradesco">Boleto Bradesco</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.diariodenatal.com.br/boletim-online-sp-2022/" rel="bookmark" class="td-image-wrap" title="Boletim Online SP 2022: Consultar, Como Saber RA"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="Boletim Online SP 2022" title="Boletim Online SP 2022: Consultar, Como Saber RA" data-type="image_tag" data-img-url="https://www.diariodenatal.com.br/wp-content/uploads/2021/03/boletim-online-sp-218x150.png"  width="218" height="150" /></a></div>                <a href="https://www.diariodenatal.com.br/educacao/" class="td-post-category">Educação</a>            </div>

            <h3 class="entry-title td-module-title"><a href="https://www.diariodenatal.com.br/boletim-online-sp-2022/" rel="bookmark" title="Boletim Online SP 2022: Consultar, Como Saber RA">Boletim Online SP 2022: Consultar, Como Saber RA</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 --></div><div class="td-cust-row">

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.diariodenatal.com.br/matricula-seduc-ma-2022/" rel="bookmark" class="td-image-wrap" title="Matrícula SEDUC MA 2022: Inscrição, www.educacao.ma.gov.br"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="Matrícula SEDUC MA 2022" title="Matrícula SEDUC MA 2022: Inscrição, www.educacao.ma.gov.br" data-type="image_tag" data-img-url="https://www.diariodenatal.com.br/wp-content/uploads/2021/04/matricula-seduc-ma-218x150.png"  width="218" height="150" /></a></div>                <a href="https://www.diariodenatal.com.br/educacao/" class="td-post-category">Educação</a>            </div>

            <h3 class="entry-title td-module-title"><a href="https://www.diariodenatal.com.br/matricula-seduc-ma-2022/" rel="bookmark" title="Matrícula SEDUC MA 2022: Inscrição, www.educacao.ma.gov.br">Matrícula SEDUC MA 2022: Inscrição, www.educacao.ma.gov.br</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.diariodenatal.com.br/comentarios-para-fotos-de-amigos/" rel="bookmark" class="td-image-wrap" title="Comentários para fotos de Amigos"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="Comentários para fotos de Amigos" title="Comentários para fotos de Amigos" data-type="image_tag" data-img-url="https://www.diariodenatal.com.br/wp-content/uploads/2021/09/comentarios-para-fotos-218x150.png"  width="218" height="150" /></a></div>                <a href="https://www.diariodenatal.com.br/outros/" class="td-post-category">Outros</a>            </div>

            <h3 class="entry-title td-module-title"><a href="https://www.diariodenatal.com.br/comentarios-para-fotos-de-amigos/" rel="bookmark" title="Comentários para fotos de Amigos">Comentários para fotos de Amigos</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 --></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_18_618eefa44f3d8" data-td_block_id="td_uid_18_618eefa44f3d8"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_18_618eefa44f3d8" data-td_block_id="td_uid_18_618eefa44f3d8"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block --><div class="clearfix"></div>                                </div>
                            </div>
                                    </div> <!-- /.td-pb-row -->
        </article> <!-- /.post -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->

<!-- Instagram -->




	<!-- Footer -->
	<div class="td-footer-wrapper td-footer-container td-container-wrap ">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
			    		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_7 td_uid_20_618eefa452a54_rand td-pb-border-top td_block_template_1 td-column-1 td_block_padding"  data-td-block-uid="td_uid_20_618eefa452a54" ><script>var block_td_uid_20_618eefa452a54 = new tdBlock();
block_td_uid_20_618eefa452a54.id = "td_uid_20_618eefa452a54";
block_td_uid_20_618eefa452a54.atts = '{"custom_title":"ESCOLHA DO EDITOR","limit":3,"sort":"featured","separator":"","custom_url":"","block_template_id":"","m6_tl":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","offset":"","show_modified_date":"","el_class":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","css":"","tdc_css":"","td_column_number":1,"header_color":"","color_preset":"","border_top":"","class":"td_uid_20_618eefa452a54_rand","tdc_css_class":"td_uid_20_618eefa452a54_rand","tdc_css_class_style":"td_uid_20_618eefa452a54_rand_style"}';
block_td_uid_20_618eefa452a54.td_column_number = "1";
block_td_uid_20_618eefa452a54.block_type = "td_block_7";
block_td_uid_20_618eefa452a54.post_count = "3";
block_td_uid_20_618eefa452a54.found_posts = "846";
block_td_uid_20_618eefa452a54.header_color = "";
block_td_uid_20_618eefa452a54.ajax_pagination_infinite_stop = "";
block_td_uid_20_618eefa452a54.max_num_pages = "282";
tdBlocksArray.push(block_td_uid_20_618eefa452a54);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">ESCOLHA DO EDITOR</span></h4></div><div id=td_uid_20_618eefa452a54 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.diariodenatal.com.br/sanasa-2-via/" rel="bookmark" class="td-image-wrap" title="Sanasa 2ª Via"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="Sanasa 2ª Via" title="Sanasa 2ª Via" data-type="image_tag" data-img-url="https://www.diariodenatal.com.br/wp-content/uploads/2021/11/Sanasa-2a-Via-100x70.png"  width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.diariodenatal.com.br/sanasa-2-via/" rel="bookmark" title="Sanasa 2ª Via">Sanasa 2ª Via</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-11-12T14:35:00+00:00" >12 de novembro de 2021 - 14:35</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.diariodenatal.com.br/aguas-de-teresina-2-via/" rel="bookmark" class="td-image-wrap" title="Águas de Teresina 2ª Via"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="Águas de Teresina 2ª Via" title="Águas de Teresina 2ª Via" data-type="image_tag" data-img-url="https://www.diariodenatal.com.br/wp-content/uploads/2021/11/Aguas-de-Teresina-2a-Via-100x70.png"  width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.diariodenatal.com.br/aguas-de-teresina-2-via/" rel="bookmark" title="Águas de Teresina 2ª Via">Águas de Teresina 2ª Via</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-11-12T14:33:15+00:00" >12 de novembro de 2021 - 14:33</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.diariodenatal.com.br/sanep-2-via/" rel="bookmark" class="td-image-wrap" title="Sanep 2ª Via"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="Sanep 2ª Via" title="Sanep 2ª Via" data-type="image_tag" data-img-url="https://www.diariodenatal.com.br/wp-content/uploads/2021/11/Sanep-2a-Via-100x70.png"  width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.diariodenatal.com.br/sanep-2-via/" rel="bookmark" title="Sanep 2ª Via">Sanep 2ª Via</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-11-12T14:30:51+00:00" >12 de novembro de 2021 - 14:30</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->                            </div>

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_7 td_uid_21_618eefa4540e4_rand td-pb-border-top td_block_template_1 td-column-1 td_block_padding"  data-td-block-uid="td_uid_21_618eefa4540e4" ><script>var block_td_uid_21_618eefa4540e4 = new tdBlock();
block_td_uid_21_618eefa4540e4.id = "td_uid_21_618eefa4540e4";
block_td_uid_21_618eefa4540e4.atts = '{"custom_title":"ARTIGOS POPULARES","limit":3,"sort":"popular","separator":"","custom_url":"","block_template_id":"","m6_tl":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","offset":"","show_modified_date":"","el_class":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","css":"","tdc_css":"","td_column_number":1,"header_color":"","color_preset":"","border_top":"","class":"td_uid_21_618eefa4540e4_rand","tdc_css_class":"td_uid_21_618eefa4540e4_rand","tdc_css_class_style":"td_uid_21_618eefa4540e4_rand_style"}';
block_td_uid_21_618eefa4540e4.td_column_number = "1";
block_td_uid_21_618eefa4540e4.block_type = "td_block_7";
block_td_uid_21_618eefa4540e4.post_count = "3";
block_td_uid_21_618eefa4540e4.found_posts = "846";
block_td_uid_21_618eefa4540e4.header_color = "";
block_td_uid_21_618eefa4540e4.ajax_pagination_infinite_stop = "";
block_td_uid_21_618eefa4540e4.max_num_pages = "282";
tdBlocksArray.push(block_td_uid_21_618eefa4540e4);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">ARTIGOS POPULARES</span></h4></div><div id=td_uid_21_618eefa4540e4 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.diariodenatal.com.br/bbb-2022/" rel="bookmark" class="td-image-wrap" title="BBB 2022 &#8211; Inscrição Big Brother Brasil 22"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="BBB 2022" title="BBB 2022 &#8211; Inscrição Big Brother Brasil 22" data-type="image_tag" data-img-url="https://www.diariodenatal.com.br/wp-content/uploads/2020/07/bbb-100x70.jpg"  width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.diariodenatal.com.br/bbb-2022/" rel="bookmark" title="BBB 2022 &#8211; Inscrição Big Brother Brasil 22">BBB 2022 &#8211; Inscrição Big Brother Brasil 22</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-07-20T09:46:49+00:00" >20 de julho de 2020 - 09:46</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.diariodenatal.com.br/quem-deve-declarar-o-imposto-de-renda/" rel="bookmark" class="td-image-wrap" title="Quem deve declarar o Imposto de Renda? Confira as Regras!"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="Imposto de Renda 2017" title="Quem deve declarar o Imposto de Renda? Confira as Regras!" data-type="image_tag" data-img-url="https://www.diariodenatal.com.br/wp-content/uploads/2016/07/imposto-de-renda-2017.jpg"  width="100" height="60" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.diariodenatal.com.br/quem-deve-declarar-o-imposto-de-renda/" rel="bookmark" title="Quem deve declarar o Imposto de Renda? Confira as Regras!">Quem deve declarar o Imposto de Renda? Confira as Regras!</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-03-15T18:44:21+00:00" >15 de março de 2020 - 18:44</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.diariodenatal.com.br/menor-aprendiz-2022/" rel="bookmark" class="td-image-wrap" title="Menor Aprendiz 2022: Edital, Vagas, Salário, Inscrições"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="Menor Aprendiz 2021" title="Menor Aprendiz 2022: Edital, Vagas, Salário, Inscrições" data-type="image_tag" data-img-url="https://www.diariodenatal.com.br/wp-content/uploads/2016/07/menor-aprendiz-100x70.jpg"  width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.diariodenatal.com.br/menor-aprendiz-2022/" rel="bookmark" title="Menor Aprendiz 2022: Edital, Vagas, Salário, Inscrições">Menor Aprendiz 2022: Edital, Vagas, Salário, Inscrições</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-07-03T08:17:39+00:00" >3 de julho de 2020 - 08:17</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->                            </div>

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_popular_categories td_uid_22_618eefa45773a_rand widget widget_categories td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_22_618eefa45773a" ><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">CATEGORIAS POPULARES</span></h4></div><ul class="td-pb-padding-side"><li><a href="https://www.diariodenatal.com.br/outros/"><span class="td-cat-name">Outros</span><span class="td-cat-no">419</span></a></li><li><a href="https://www.diariodenatal.com.br/educacao/"><span class="td-cat-name">Educação</span><span class="td-cat-no">124</span></a></li><li><a href="https://www.diariodenatal.com.br/2-via/"><span class="td-cat-name">2 Via</span><span class="td-cat-no">98</span></a></li><li><a href="https://www.diariodenatal.com.br/documentos/"><span class="td-cat-name">Documentos</span><span class="td-cat-no">40</span></a></li><li><a href="https://www.diariodenatal.com.br/fatura/"><span class="td-cat-name">Fatura</span><span class="td-cat-no">33</span></a></li><li><a href="https://www.diariodenatal.com.br/bolsa-familia/"><span class="td-cat-name">Bolsa Família</span><span class="td-cat-no">21</span></a></li><li><a href="https://www.diariodenatal.com.br/trabalhador/pis/"><span class="td-cat-name">PIS</span><span class="td-cat-no">18</span></a></li><li><a href="https://www.diariodenatal.com.br/inss/"><span class="td-cat-name">INSS</span><span class="td-cat-no">17</span></a></li><li><a href="https://www.diariodenatal.com.br/trabalhador/seguro-desemprego/"><span class="td-cat-name">Seguro Desemprego</span><span class="td-cat-no">17</span></a></li></ul></div> <!-- ./block -->                            </div>
        </div>
    </div>
    <div class="td-footer-bottom-full">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="https://www.diariodenatal.com.br/"><img src="https://www.diariodenatal.com.br/logo.png" alt="Diário de Natal" title="Diário de Natal"/></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>SOBRE NÓS</span></div>Seja bem vindo ao diáriodenatal.com.br, aqui você fica por dentro de notícias relacionadas ao governo, impostos, taxas e outros deveres do cidadão.<div class="footer-email-wrap">Contact us: <a href="/cdn-cgi/l/email-protection#05666a6b7164716a45616c64776c6a61606b647164692b666a682b6777"><span class="__cf_email__" data-cfemail="88ebe7e6fce9fce7c8ece1e9fae1e7ecede6e9fce9e4a6ebe7e5a6eafa">[email&#160;protected]</span></a></div></aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>REDES SOCIAIS</span></div>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Vimeo">
                <i class="td-icon-font td-icon-vimeo"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="VKontakte">
                <i class="td-icon-font td-icon-vk"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></aside></div>            </div>
        </div>
    </div>
</div>
	<!-- Sub Footer -->
	    <div class="td-sub-footer-container td-container-wrap ">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span td-sub-footer-menu">
                    <div class="menu-td-demo-footer-menu-container"><ul id="menu-td-demo-footer-menu" class="td-subfooter-menu"><li id="menu-item-2773" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-2773"><a href="https://www.diariodenatal.com.br/">Home</a></li>
<li id="menu-item-2776" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-2776"><a href="https://www.diariodenatal.com.br/sobre/">Sobre</a></li>
<li id="menu-item-2775" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-2775"><a href="https://www.diariodenatal.com.br/politica-de-privacidade/">Política de Privacidade</a></li>
<li id="menu-item-2774" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-2774"><a href="https://www.diariodenatal.com.br/contato/">Contato</a></li>
</ul></div>                </div>

                <div class="td-pb-span td-sub-footer-copy">
                    &copy; Copyright 2020 - diariodenatal.com.br                </div>
            </div>
        </div>
    </div>


</div><!--close td-outer-wrap-->


<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript">
disableSelection(document.body)
</script>
                <div class="td-more-articles-box">
                    <i class="td-icon-close td-close-more-articles-box"></i>
                    <span class="td-more-articles-box-title">MAIS ARTIGOS</span>
                    <div class="td-content-more-articles-box">

                    
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.diariodenatal.com.br/rge-segunda-via/" rel="bookmark" class="td-image-wrap" title="RGE Segunda Via: 2ª Via pelo Site, APP ou Telefone"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="RGE Segunda Via" title="RGE Segunda Via: 2ª Via pelo Site, APP ou Telefone" data-type="image_tag" data-img-url="https://www.diariodenatal.com.br/wp-content/uploads/2021/06/rge-segunda-via-100x70.png"  width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.diariodenatal.com.br/rge-segunda-via/" rel="bookmark" title="RGE Segunda Via: 2ª Via pelo Site, APP ou Telefone">RGE Segunda Via: 2ª Via pelo Site, APP ou Telefone</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-06-10T18:28:22+00:00" >10 de junho de 2021 - 18:28</time></span>                            </div>
        </div>

        </div>

        
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.diariodenatal.com.br/colombo-fatura/" rel="bookmark" class="td-image-wrap" title="Colombo Fatura"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="Colombo Fatura" title="Colombo Fatura" data-type="image_tag" data-img-url="https://www.diariodenatal.com.br/wp-content/uploads/2021/11/lojas-colombo-100x70.png"  width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.diariodenatal.com.br/colombo-fatura/" rel="bookmark" title="Colombo Fatura">Colombo Fatura</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-11-10T13:21:47+00:00" >10 de novembro de 2021 - 13:21</time></span>                            </div>
        </div>

        </div>

                            </div>
                </div>

    <!--

        Theme: Newspaper by tagDiv.com 2019
        Version: 9.7.2 (rara)
        Deploy mode: deploy
        
        uid: 618eefa45a684
    -->

    
<!-- Custom css from theme panel -->
<style type="text/css" media="screen">
/* custom css theme panel */
.td-header-style-10 .td-header-sp-logo img {max-height: 90px !important;}
</style>

<script type='text/javascript' src='https://www.diariodenatal.com.br/wp-includes/js/dist/vendor/regenerator-runtime.min.js?ver=0.13.7' id='regenerator-runtime-js'></script>
<script type='text/javascript' src='https://www.diariodenatal.com.br/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=3.15.0' id='wp-polyfill-js'></script>
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"api":{"root":"https:\/\/www.diariodenatal.com.br\/wp-json\/","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.diariodenatal.com.br/wp-content/plugins/contact-form-7/includes/js/index.js?ver=5.5.2' id='contact-form-7-js'></script>
<script type='text/javascript' id='kk-star-ratings-js-extra'>
/* <![CDATA[ */
var kk_star_ratings = {"action":"kk-star-ratings","endpoint":"https:\/\/www.diariodenatal.com.br\/wp-admin\/admin-ajax.php","nonce":"575a65e884"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.diariodenatal.com.br/wp-content/plugins/kk-star-ratings/src/core/public/js/kk-star-ratings.min.js?ver=5.2.0' id='kk-star-ratings-js'></script>
<script type='text/javascript' id='toc-front-js-extra'>
/* <![CDATA[ */
var tocplus = {"visibility_show":"Exibir","visibility_hide":"Ocultar","visibility_hide_by_default":"1","width":"Auto"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.diariodenatal.com.br/wp-content/plugins/table-of-contents-plus/front.min.js?ver=2106' id='toc-front-js'></script>
<script type='text/javascript' id='ppress-frontend-script-js-extra'>
/* <![CDATA[ */
var pp_ajax_form = {"ajaxurl":"https:\/\/www.diariodenatal.com.br\/wp-admin\/admin-ajax.php","confirm_delete":"Are you sure?","deleting_text":"Deleting...","deleting_error":"An error occurred. Please try again.","nonce":"b9ab5cea0c","disable_ajax_form":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.diariodenatal.com.br/wp-content/plugins/wp-user-avatar/assets/js/frontend.min.js?ver=3.2.2' id='ppress-frontend-script-js'></script>
<script type='text/javascript' src='https://www.diariodenatal.com.br/wp-content/plugins/td-composer/legacy/common/wp_booster/js_dev/tdModalPostImages.js?ver=9.7.2' id='tdModalPostImages-js'></script>
<script type='text/javascript' src='https://www.diariodenatal.com.br/wp-includes/js/underscore.min.js?ver=1.13.1' id='underscore-js'></script>
<script type='text/javascript' src='https://www.diariodenatal.com.br/wp-content/plugins/td-cloud-library/assets/js/js_posts_autoload.min.js?ver=96be9388232cf6f1e9ad7a3c9f4e9872' id='tdb_js_posts_autoload-js'></script>
<script type='text/javascript' src='https://www.diariodenatal.com.br/wp-content/themes/Newspaper/js/tagdiv_theme.min.js?ver=9.7.2' id='td-site-min-js'></script>
<script type='text/javascript' src='https://www.diariodenatal.com.br/wp-includes/js/comment-reply.min.js?ver=5.8.2' id='comment-reply-js'></script>
<script type='text/javascript' src='https://www.diariodenatal.com.br/wp-content/plugins/td-cloud-library/assets/js/js_files_for_front.min.js?ver=96be9388232cf6f1e9ad7a3c9f4e9872' id='tdb_js_files_for_front-js'></script>
<script type='text/javascript' src='https://www.diariodenatal.com.br/wp-includes/js/wp-embed.min.js?ver=5.8.2' id='wp-embed-js'></script>

<!-- JS generated by theme -->

<script>
    

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://www.diariodenatal.com.br/wp-content/themes/Newspaper/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://www.diariodenatal.com.br/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>


</body>
</html>