<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="pt-BR"> <!--<![endif]-->
<head>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://www.diariodenatal.com.br/xmlrpc.php" />
    <script type="text/javascript">
!function(e){var t={};function n(r){if(t[r])return t[r].exports;var o=t[r]={i:r,l:!1,exports:{}};return e[r].call(o.exports,o,o.exports,n),o.l=!0,o.exports}n.m=e,n.c=t,n.d=function(e,t,r){n.o(e,t)||Object.defineProperty(e,t,{enumerable:!0,get:r})},n.r=function(e){"undefined"!=typeof Symbol&&Symbol.toStringTag&&Object.defineProperty(e,Symbol.toStringTag,{value:"Module"}),Object.defineProperty(e,"__esModule",{value:!0})},n.t=function(e,t){if(1&t&&(e=n(e)),8&t)return e;if(4&t&&"object"==typeof e&&e&&e.__esModule)return e;var r=Object.create(null);if(n.r(r),Object.defineProperty(r,"default",{enumerable:!0,value:e}),2&t&&"string"!=typeof e)for(var o in e)n.d(r,o,function(t){return e[t]}.bind(null,o));return r},n.n=function(e){var t=e&&e.__esModule?function(){return e.default}:function(){return e};return n.d(t,"a",t),t},n.o=function(e,t){return Object.prototype.hasOwnProperty.call(e,t)},n.p="",n(n.s=0)}([function(e,t,n){(function(e){!function({ampUrl:t,isCustomizePreview:n,isAmpDevMode:r,noampQueryVarName:o,noampQueryVarValue:i,disabledStorageKey:a,mobileUserAgents:s,regexRegex:u}){if("undefined"==typeof sessionStorage)return;const c=new RegExp(u);if(!s.some(e=>{const t=e.match(c);return!(!t||!new RegExp(t[1],t[2]).test(navigator.userAgent))||navigator.userAgent.includes(e)}))return;e.addEventListener("DOMContentLoaded",()=>{const e=document.getElementById("amp-mobile-version-switcher");if(!e)return;e.hidden=!1;const t=e.querySelector("a[href]");t&&t.addEventListener("click",()=>{sessionStorage.removeItem(a)})});const f=r&&["paired-browsing-non-amp","paired-browsing-amp"].includes(window.name);if(sessionStorage.getItem(a)||n||f)return;const d=new URL(location.href),l=new URL(t);l.hash=d.hash,d.searchParams.has(o)&&i===d.searchParams.get(o)?sessionStorage.setItem(a,"1"):l.href!==d.href&&(window.stop(),location.replace(l.href))}({"ampUrl":"https:\/\/www.diariodenatal.com.br\/energisa-2-via\/?amp","noampQueryVarName":"noamp","noampQueryVarValue":"mobile","disabledStorageKey":"amp_mobile_redirect_disabled","mobileUserAgents":["Mobile","Android","Silk\/","Kindle","BlackBerry","Opera Mini","Opera Mobi"],"regexRegex":"^\\/((?:.|\n)+)\\/([i]*)$","isCustomizePreview":false,"isAmpDevMode":false})}).call(this,n(1))},function(e,t){var n;n=function(){return this}();try{n=n||new Function("return this")()}catch(e){"object"==typeof window&&(n=window)}e.exports=n}]);
</script>
<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />
<meta property="og:image" content="https://www.diariodenatal.com.br/wp-content/uploads/2021/10/energisa-2-via.png" /><link rel="icon" type="image/png" href="https://www.diariodenatal.com.br/favicon.png">
	<!-- This site is optimized with the Yoast SEO plugin v17.4 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>ENERGISA 2ª VIA → Segunda Via pelo Site, pelo App, Telefone</title>
	<meta name="description" content="ENERGISA 2ª VIA ➜ Segunda Via Energisa ✔ Pelo Site ✔ Pelo Aplicativo ✔ Como Entrar em Contato ✔ ACESSE &amp; CONFIRA!" />
	<link rel="canonical" href="https://www.diariodenatal.com.br/energisa-2-via/" />
	<meta property="og:locale" content="pt_BR" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="ENERGISA 2ª VIA → Segunda Via pelo Site, pelo App, Telefone" />
	<meta property="og:description" content="ENERGISA 2ª VIA ➜ Segunda Via Energisa ✔ Pelo Site ✔ Pelo Aplicativo ✔ Como Entrar em Contato ✔ ACESSE &amp; CONFIRA!" />
	<meta property="og:url" content="https://www.diariodenatal.com.br/energisa-2-via/" />
	<meta property="og:site_name" content="Diário de Natal" />
	<meta property="article:published_time" content="2021-10-29T21:06:51+00:00" />
	<meta property="article:modified_time" content="2021-10-29T22:32:19+00:00" />
	<meta property="og:image" content="https://www.diariodenatal.com.br/wp-content/uploads/2021/10/energisa-2-via.png" />
	<meta property="og:image:width" content="549" />
	<meta property="og:image:height" content="412" />
	<meta name="twitter:card" content="summary" />
	<meta name="twitter:label1" content="Escrito por" />
	<meta name="twitter:data1" content="Jota" />
	<meta name="twitter:label2" content="Est. tempo de leitura" />
	<meta name="twitter:data2" content="3 minutos" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.diariodenatal.com.br/#website","url":"https://www.diariodenatal.com.br/","name":"Di\u00e1rio de Natal","description":"Datas de Pagamentos e Como Consulta","potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://www.diariodenatal.com.br/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"pt-BR"},{"@type":"ImageObject","@id":"https://www.diariodenatal.com.br/energisa-2-via/#primaryimage","inLanguage":"pt-BR","url":"https://www.diariodenatal.com.br/wp-content/uploads/2021/10/energisa-2-via.png","contentUrl":"https://www.diariodenatal.com.br/wp-content/uploads/2021/10/energisa-2-via.png","width":549,"height":412,"caption":"Energisa 2a via"},{"@type":"WebPage","@id":"https://www.diariodenatal.com.br/energisa-2-via/#webpage","url":"https://www.diariodenatal.com.br/energisa-2-via/","name":"ENERGISA 2\u00aa VIA \u2192 Segunda Via pelo Site, pelo App, Telefone","isPartOf":{"@id":"https://www.diariodenatal.com.br/#website"},"primaryImageOfPage":{"@id":"https://www.diariodenatal.com.br/energisa-2-via/#primaryimage"},"datePublished":"2021-10-29T21:06:51+00:00","dateModified":"2021-10-29T22:32:19+00:00","author":{"@id":"https://www.diariodenatal.com.br/#/schema/person/d8f655603923536e7d1ecb979b95892c"},"description":"ENERGISA 2\u00aa VIA \u279c Segunda Via Energisa \u2714 Pelo Site \u2714 Pelo Aplicativo \u2714 Como Entrar em Contato \u2714 ACESSE & CONFIRA!","breadcrumb":{"@id":"https://www.diariodenatal.com.br/energisa-2-via/#breadcrumb"},"inLanguage":"pt-BR","potentialAction":[{"@type":"ReadAction","target":["https://www.diariodenatal.com.br/energisa-2-via/"]}]},{"@type":"BreadcrumbList","@id":"https://www.diariodenatal.com.br/energisa-2-via/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Home","item":"https://www.diariodenatal.com.br/"},{"@type":"ListItem","position":2,"name":"Energisa 2\u00aa Via: Segunda Via pelo Site, pelo App, Telefone"}]},{"@type":"Person","@id":"https://www.diariodenatal.com.br/#/schema/person/d8f655603923536e7d1ecb979b95892c","name":"Jota","image":{"@type":"ImageObject","@id":"https://www.diariodenatal.com.br/#personlogo","inLanguage":"pt-BR","url":"https://secure.gravatar.com/avatar/3f8d3d629cb47c925def0f23e63aa1be?s=96&d=mm&r=g","contentUrl":"https://secure.gravatar.com/avatar/3f8d3d629cb47c925def0f23e63aa1be?s=96&d=mm&r=g","caption":"Jota"},"url":"https://www.diariodenatal.com.br/author/jota/"}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Feed para Diário de Natal &raquo;" href="https://www.diariodenatal.com.br/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para Diário de Natal &raquo;" href="https://www.diariodenatal.com.br/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para Diário de Natal &raquo; Energisa 2ª Via: Segunda Via pelo Site, pelo App, Telefone" href="https://www.diariodenatal.com.br/energisa-2-via/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de Diário de Natal &raquo; Story" href="https://www.diariodenatal.com.br/web-stories/feed/">		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.diariodenatal.com.br\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.8.1"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.diariodenatal.com.br/wp-includes/css/dist/block-library/style.min.css?ver=5.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.diariodenatal.com.br/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.5.2' type='text/css' media='all' />
<link rel='stylesheet' id='kk-star-ratings-css'  href='https://www.diariodenatal.com.br/wp-content/plugins/kk-star-ratings/src/core/public/css/kk-star-ratings.min.css?ver=5.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='toc-screen-css'  href='https://www.diariodenatal.com.br/wp-content/plugins/table-of-contents-plus/screen.min.css?ver=2106' type='text/css' media='all' />
<link rel='stylesheet' id='ppress-frontend-css'  href='https://www.diariodenatal.com.br/wp-content/plugins/wp-user-avatar/assets/css/frontend.min.css?ver=3.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='ppress-flatpickr-css'  href='https://www.diariodenatal.com.br/wp-content/plugins/wp-user-avatar/assets/flatpickr/flatpickr.min.css?ver=3.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='ppress-select2-css'  href='https://www.diariodenatal.com.br/wp-content/plugins/wp-user-avatar/assets/select2/select2.min.css?ver=5.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-multi-purpose-css'  href='https://www.diariodenatal.com.br/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=87aa69b3a2aab340715eee6578a06159' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;ver=9.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://www.diariodenatal.com.br/wp-content/themes/Newspaper/style.css?ver=9.7.2' type='text/css' media='all' />
<style id='td-theme-inline-css' type='text/css'>
    
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    
	
</style>
<link rel='stylesheet' id='td-legacy-framework-front-style-css'  href='https://www.diariodenatal.com.br/wp-content/plugins/td-composer/legacy/Newspaper/assets/css/td_legacy_main.css?ver=87aa69b3a2aab340715eee6578a06159' type='text/css' media='all' />
<link rel='stylesheet' id='tdb_front_style-css'  href='https://www.diariodenatal.com.br/wp-content/plugins/td-cloud-library/assets/css/tdb_less_front.css?ver=96be9388232cf6f1e9ad7a3c9f4e9872' type='text/css' media='all' />
<script type='text/javascript' src='https://www.diariodenatal.com.br/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.diariodenatal.com.br/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://www.diariodenatal.com.br/wp-content/plugins/wp-user-avatar/assets/flatpickr/flatpickr.min.js?ver=5.8.1' id='ppress-flatpickr-js'></script>
<script type='text/javascript' src='https://www.diariodenatal.com.br/wp-content/plugins/wp-user-avatar/assets/select2/select2.min.js?ver=5.8.1' id='ppress-select2-js'></script>
<link rel="https://api.w.org/" href="https://www.diariodenatal.com.br/wp-json/" /><link rel="alternate" type="application/json" href="https://www.diariodenatal.com.br/wp-json/wp/v2/posts/7649" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.diariodenatal.com.br/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.diariodenatal.com.br/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.8.1" />
<link rel='shortlink' href='https://www.diariodenatal.com.br/?p=7649' />
<link rel="alternate" type="application/json+oembed" href="https://www.diariodenatal.com.br/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.diariodenatal.com.br%2Fenergisa-2-via%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.diariodenatal.com.br/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.diariodenatal.com.br%2Fenergisa-2-via%2F&#038;format=xml" />
<script type="application/ld+json">{
    "@context": "https://schema.org/",
    "@type": "CreativeWorkSeries",
    "name": "Energisa 2ª Via: Segunda Via pelo Site, pelo App, Telefone",
    "aggregateRating": {
        "@type": "AggregateRating",
        "ratingValue": "5",
        "bestRating": "5",
        "ratingCount": "2"
    }
}</script><script type="text/javascript">
<!--
/******************************************************************************
***   COPY PROTECTED BY http://chetangole.com/blog/wp-copyprotect/   version 3.1.0 ****
******************************************************************************/
function clickIE4(){
if (event.button==2){
return false;
}
}
function clickNS4(e){
if (document.layers||document.getElementById&&!document.all){
if (e.which==2||e.which==3){
return false;
}
}
}

if (document.layers){
document.captureEvents(Event.MOUSEDOWN);
document.onmousedown=clickNS4;
}
else if (document.all&&!document.getElementById){
document.onmousedown=clickIE4;
}

document.oncontextmenu=new Function("return false")
// --> 
</script>

<script type="text/javascript">
/******************************************************************************
***   COPY PROTECTED BY http://chetangole.com/blog/wp-copyprotect/   version 3.1.0 ****
******************************************************************************/
function disableSelection(target){
if (typeof target.onselectstart!="undefined") //For IE 
	target.onselectstart=function(){return false}
else if (typeof target.style.MozUserSelect!="undefined") //For Firefox
	target.style.MozUserSelect="none"
else //All other route (For Opera)
	target.onmousedown=function(){return false}
target.style.cursor = "default"
}
</script>
<!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
        <script>
        window.tdb_globals = {"wpRestNonce":"98f6dd2fd4","wpRestUrl":"https:\/\/www.diariodenatal.com.br\/wp-json\/","permalinkStructure":"\/%postname%\/","isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":50,"origPostEditUrl":null};
    </script>
    			<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/www.diariodenatal.com.br\/wp-admin\/","wpRestNonce":"98f6dd2fd4","wpRestUrl":"https:\/\/www.diariodenatal.com.br\/wp-json\/","permalinkStructure":"\/%postname%\/"};
			</script>
			<style type="text/css">.broken_link, a.broken_link {
	text-decoration: line-through;
}</style><link rel="amphtml" href="https://www.diariodenatal.com.br/energisa-2-via/?amp"><style>#amp-mobile-version-switcher{position:absolute;width:100%;left:0;z-index:100}#amp-mobile-version-switcher>a{display:block;padding:15px 0;font-family:-apple-system,BlinkMacSystemFont,Segoe UI,Roboto,Oxygen-Sans,Ubuntu,Cantarell,Helvetica Neue,sans-serif;font-size:16px;font-weight:600;color:#eaeaea;text-align:center;text-decoration:none;background-color:#444;border:0}#amp-mobile-version-switcher>a:active,#amp-mobile-version-switcher>a:focus,#amp-mobile-version-switcher>a:hover{text-decoration:underline}</style><link rel="alternate" type="text/html" media="only screen and (max-width: 640px)" href="https://www.diariodenatal.com.br/energisa-2-via/?amp">
<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>
    
.block-title > span,
    .block-title > span > a,
    .block-title > a,
    .block-title > label,
    .widgettitle,
    .widgettitle:after,
    .td-trending-now-title,
    .td-trending-now-wrapper:hover .td-trending-now-title,
    .wpb_tabs li.ui-tabs-active a,
    .wpb_tabs li:hover a,
    .vc_tta-container .vc_tta-color-grey.vc_tta-tabs-position-top.vc_tta-style-classic .vc_tta-tabs-container .vc_tta-tab.vc_active > a,
    .vc_tta-container .vc_tta-color-grey.vc_tta-tabs-position-top.vc_tta-style-classic .vc_tta-tabs-container .vc_tta-tab:hover > a,
    .td_block_template_1 .td-related-title .td-cur-simple-item,
    .woocommerce .product .products h2:not(.woocommerce-loop-product__title),
    .td-subcat-filter .td-subcat-dropdown:hover .td-subcat-more,
    .td-weather-information:before,
    .td-weather-week:before,
    .td_block_exchange .td-exchange-header:before,
    .td-theme-wrap .td_block_template_3 .td-block-title > *,
    .td-theme-wrap .td_block_template_4 .td-block-title > *,
    .td-theme-wrap .td_block_template_7 .td-block-title > *,
    .td-theme-wrap .td_block_template_9 .td-block-title:after,
    .td-theme-wrap .td_block_template_10 .td-block-title::before,
    .td-theme-wrap .td_block_template_11 .td-block-title::before,
    .td-theme-wrap .td_block_template_11 .td-block-title::after,
    .td-theme-wrap .td_block_template_14 .td-block-title,
    .td-theme-wrap .td_block_template_15 .td-block-title:before,
    .td-theme-wrap .td_block_template_17 .td-block-title:before {
        background-color: #222222;
    }

    .woocommerce div.product .woocommerce-tabs ul.tabs li.active {
    	background-color: #222222 !important;
    }

    .block-title,
    .td_block_template_1 .td-related-title,
    .wpb_tabs .wpb_tabs_nav,
    .vc_tta-container .vc_tta-color-grey.vc_tta-tabs-position-top.vc_tta-style-classic .vc_tta-tabs-container,
    .woocommerce div.product .woocommerce-tabs ul.tabs:before,
    .td-theme-wrap .td_block_template_5 .td-block-title > *,
    .td-theme-wrap .td_block_template_17 .td-block-title,
    .td-theme-wrap .td_block_template_17 .td-block-title::before {
        border-color: #222222;
    }

    .td-theme-wrap .td_block_template_4 .td-block-title > *:before,
    .td-theme-wrap .td_block_template_17 .td-block-title::after {
        border-color: #222222 transparent transparent transparent;
    }
    
    .td-theme-wrap .td_block_template_4 .td-related-title .td-cur-simple-item:before {
        border-color: #222222 transparent transparent transparent !important;
    }

    
    .td-footer-wrapper,
    .td-footer-wrapper .td_block_template_7 .td-block-title > *,
    .td-footer-wrapper .td_block_template_17 .td-block-title,
    .td-footer-wrapper .td-block-title-wrap .td-wrapper-pulldown-filter {
        background-color: #111111;
    }

    
    .td-footer-wrapper::before {
        background-image: url('https://www.diariodenatal.com.br/wp-content/uploads/2020/03/8.jpg');
    }

    
    .td-footer-wrapper::before {
        background-size: cover;
    }

    
    .td-footer-wrapper::before {
        background-position: center center;
    }

    
    .td-footer-wrapper::before {
        opacity: 0.1;
    }



    
    .td-menu-background,
    .td-search-background {
        background-image: url('https://www.diariodenatal.com.br/wp-content/uploads/2020/03/8.jpg');
    }

    
    .white-popup-block:before {
        background-image: url('https://www.diariodenatal.com.br/wp-content/uploads/2020/03/8.jpg');
    }
</style>

<script data-ad-client="ca-pub-3790482397375015" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>


<script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "item": {
                    "@type": "WebSite",
                    "@id": "https://www.diariodenatal.com.br/",
                    "name": "Home"
                }
            },
            {
                "@type": "ListItem",
                "position": 2,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://www.diariodenatal.com.br/2-via/",
                    "name": "2 Via"
                }
            }
            ,{
                "@type": "ListItem",
                "position": 3,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://www.diariodenatal.com.br/energisa-2-via/",
                    "name": "Energisa 2ª Via: Segunda Via pelo Site, pelo App, Telefone"                                
                }
            }    
        ]
    }
</script>
<link rel="icon" href="https://www.diariodenatal.com.br/wp-content/uploads/2020/07/cropped-favicon-32x32.png" sizes="32x32" />
<link rel="icon" href="https://www.diariodenatal.com.br/wp-content/uploads/2020/07/cropped-favicon-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.diariodenatal.com.br/wp-content/uploads/2020/07/cropped-favicon-180x180.png" />
<meta name="msapplication-TileImage" content="https://www.diariodenatal.com.br/wp-content/uploads/2020/07/cropped-favicon-270x270.png" />

<!-- Button style compiled by theme -->

<style>
    
</style>

<script data-ad-client="ca-pub-3790482397375015" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-66867500-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-66867500-1');
</script>	<style id="tdw-css-placeholder"></style></head>

<body class="post-template-default single single-post postid-7649 single-format-standard energisa-2-via global-block-template-1 single_template_2 td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Vimeo">
                <i class="td-icon-font td-icon-vimeo"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="VKontakte">
                <i class="td-icon-font td-icon-vk"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
                    <div class="td-menu-login-section">
                
    <div class="td-guest-wrap">
        <div class="td-menu-avatar"><div class="td-avatar-container"><img alt='' src='https://secure.gravatar.com/avatar/?s=80&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/?s=160&#038;d=mm&#038;r=g 2x' class='avatar avatar-80 photo avatar-default' height='80' width='80' loading='lazy'/></div></div>
        <div class="td-menu-login"><a id="login-link-mob">Sign in</a></div>
    </div>
            </div>
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu" class="td-mobile-main-menu"><li id="menu-item-2847" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-first menu-item-2847"><a href="https://www.diariodenatal.com.br/2-via/">2 Via</a></li>
<li id="menu-item-2848" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2848"><a href="https://www.diariodenatal.com.br/bolsa-familia/">Bolsa Família</a></li>
<li id="menu-item-2852" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2852"><a href="https://www.diariodenatal.com.br/educacao/">Educação</a></li>
<li id="menu-item-2853" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2853"><a href="https://www.diariodenatal.com.br/fatura/">Fatura</a></li>
<li id="menu-item-2855" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2855"><a href="https://www.diariodenatal.com.br/inss/">INSS</a></li>
<li id="menu-item-2857" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-2857"><a href="https://www.diariodenatal.com.br/trabalhador/">Trabalhador<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><a href="https://www.diariodenatal.com.br/trabalhador/pis/">PIS</a></li>
	<li class="menu-item-0"><a href="https://www.diariodenatal.com.br/trabalhador/salario/">Salário</a></li>
	<li class="menu-item-0"><a href="https://www.diariodenatal.com.br/trabalhador/seguro-desemprego/">Seguro Desemprego</a></li>
</ul>
</li>
<li id="menu-item-2856" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-2856"><a href="https://www.diariodenatal.com.br/outros/">Outros<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-2849" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2849"><a href="https://www.diariodenatal.com.br/concursos/">Concursos</a></li>
	<li id="menu-item-2850" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2850"><a href="https://www.diariodenatal.com.br/detran/">Detran</a></li>
	<li id="menu-item-2851" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2851"><a href="https://www.diariodenatal.com.br/documentos/">Documentos</a></li>
	<li id="menu-item-2854" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2854"><a href="https://www.diariodenatal.com.br/imposto-de-renda/">Imposto de Renda</a></li>
</ul>
</li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
            <div id="login-form-mobile" class="td-register-section">
            
            <div id="td-login-mob" class="td-login-animation td-login-hide-mob">
            	<!-- close button -->
	            <div class="td-login-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Sign in</div>
	                <!-- close button -->
		            <div class="td-mobile-close">
		                <a href="#"><i class="td-icon-close-mobile"></i></a>
		            </div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title"><span>Welcome!</span>Log into your account</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>your username</label></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>your password</label></div>
	                <input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="LOG IN">
	                <div class="td-login-info-text">
	                <a href="#" id="forgot-pass-link-mob">Forgot your password?</a>
	                </div>
	                
	                
	                
                </div>
            </div>

            
            
            
            
            <div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob">
                <!-- close button -->
	            <div class="td-forgot-pass-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Password recovery</div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title">Recover your password</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>your email</label></div>
	                <input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Send My Pass">
                </div>
            </div>
        </div>
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="https://www.diariodenatal.com.br/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Search</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>

    <div id="td-outer-wrap" class="td-theme-wrap">
    
        
            <div class="tdc-header-wrap ">

            <!--
Header style 10
-->

<div class="td-header-wrap td-header-style-10 ">
    
    
    <div class="td-banner-wrap-full td-logo-wrap-full td-logo-mobile-loaded td-container-wrap ">
        <div class="td-header-sp-logo">
            			<a class="td-main-logo" href="https://www.diariodenatal.com.br/">
				<img src="https://www.diariodenatal.com.br/logo.png" alt="Diário de Natal" title="Diário de Natal"/>
				<span class="td-visual-hidden">Diário de Natal</span>
			</a>
		        </div>
    </div>

	<div class="td-header-menu-wrap-full td-container-wrap ">
        
        <div class="td-header-menu-wrap td-header-gradient ">
			<div class="td-container td-header-row td-header-main-menu">
				<div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        		<a class="td-mobile-logo td-sticky-header" href="https://www.diariodenatal.com.br/">
			<img src="https://www.diariodenatal.com.br/logo.png" alt="Diário de Natal" title="Diário de Natal"/>
		</a>
			<a class="td-header-logo td-sticky-header" href="https://www.diariodenatal.com.br/">
			<img src="https://www.diariodenatal.com.br/logo.png" alt="Diário de Natal" title="Diário de Natal"/>
		</a>
	    </div>
    <div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu-1" class="sf-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-first td-menu-item td-mega-menu menu-item-2847"><a href="https://www.diariodenatal.com.br/2-via/">2 Via</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_1_617d21fe4dec0_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_1_617d21fe4dec0" ><script>var block_td_uid_1_617d21fe4dec0 = new tdBlock();
block_td_uid_1_617d21fe4dec0.id = "td_uid_1_617d21fe4dec0";
block_td_uid_1_617d21fe4dec0.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"15","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_1_617d21fe4dec0_rand","tdc_css_class":"td_uid_1_617d21fe4dec0_rand","tdc_css_class_style":"td_uid_1_617d21fe4dec0_rand_style"}';
block_td_uid_1_617d21fe4dec0.td_column_number = "3";
block_td_uid_1_617d21fe4dec0.block_type = "td_block_mega_menu";
block_td_uid_1_617d21fe4dec0.post_count = "5";
block_td_uid_1_617d21fe4dec0.found_posts = "61";
block_td_uid_1_617d21fe4dec0.header_color = "";
block_td_uid_1_617d21fe4dec0.ajax_pagination_infinite_stop = "";
block_td_uid_1_617d21fe4dec0.max_num_pages = "13";
tdBlocksArray.push(block_td_uid_1_617d21fe4dec0);
</script><div id=td_uid_1_617d21fe4dec0 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.diariodenatal.com.br/corsan-2-via/" rel="bookmark" class="td-image-wrap" title="Corsan 2ª Via: Segunda via pelo Site, APP, Telefone"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="Corsan 2 Via" title="Corsan 2ª Via: Segunda via pelo Site, APP, Telefone" data-type="image_tag" data-img-url="https://www.diariodenatal.com.br/wp-content/uploads/2021/10/corsan-2-via-218x150.png"  width="218" height="150" /></a></div>                <a href="https://www.diariodenatal.com.br/2-via/" class="td-post-category">2 Via</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.diariodenatal.com.br/corsan-2-via/" rel="bookmark" title="Corsan 2ª Via: Segunda via pelo Site, APP, Telefone">Corsan 2ª Via: Segunda via pelo Site, APP, Telefone</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.diariodenatal.com.br/energisa-2-via/" rel="bookmark" class="td-image-wrap" title="Energisa 2ª Via: Segunda Via pelo Site, pelo App, Telefone"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="Energisa 2a via" title="Energisa 2ª Via: Segunda Via pelo Site, pelo App, Telefone" data-type="image_tag" data-img-url="https://www.diariodenatal.com.br/wp-content/uploads/2021/10/energisa-2-via-218x150.png"  width="218" height="150" /></a></div>                <a href="https://www.diariodenatal.com.br/2-via/" class="td-post-category">2 Via</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.diariodenatal.com.br/energisa-2-via/" rel="bookmark" title="Energisa 2ª Via: Segunda Via pelo Site, pelo App, Telefone">Energisa 2ª Via: Segunda Via pelo Site, pelo App, Telefone</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.diariodenatal.com.br/compesa-2-via/" rel="bookmark" class="td-image-wrap" title="Compesa 2ª Via"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="Compesa 2ª Via" title="Compesa 2ª Via" data-type="image_tag" data-img-url="https://www.diariodenatal.com.br/wp-content/uploads/2021/10/compesa-2-via-218x150.png"  width="218" height="150" /></a></div>                <a href="https://www.diariodenatal.com.br/2-via/" class="td-post-category">2 Via</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.diariodenatal.com.br/compesa-2-via/" rel="bookmark" title="Compesa 2ª Via">Compesa 2ª Via</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.diariodenatal.com.br/ceb-2a-via/" rel="bookmark" class="td-image-wrap" title="CEB 2ª Via"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="CEB 2ª Via" title="CEB 2ª Via" data-type="image_tag" data-img-url="https://www.diariodenatal.com.br/wp-content/uploads/2021/10/ceb-2-via-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.diariodenatal.com.br/2-via/" class="td-post-category">2 Via</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.diariodenatal.com.br/ceb-2a-via/" rel="bookmark" title="CEB 2ª Via">CEB 2ª Via</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.diariodenatal.com.br/caesb-2-via/" rel="bookmark" class="td-image-wrap" title="Caesb 2ª Via"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="Caesb 2ª Via" title="Caesb 2ª Via" data-type="image_tag" data-img-url="https://www.diariodenatal.com.br/wp-content/uploads/2021/10/caesb-2-via-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.diariodenatal.com.br/2-via/" class="td-post-category">2 Via</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.diariodenatal.com.br/caesb-2-via/" rel="bookmark" title="Caesb 2ª Via">Caesb 2ª Via</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_1_617d21fe4dec0" data-td_block_id="td_uid_1_617d21fe4dec0"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_1_617d21fe4dec0" data-td_block_id="td_uid_1_617d21fe4dec0"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-2848"><a href="https://www.diariodenatal.com.br/bolsa-familia/">Bolsa Família</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_2_617d21fe4ff10_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_2_617d21fe4ff10" ><script>var block_td_uid_2_617d21fe4ff10 = new tdBlock();
block_td_uid_2_617d21fe4ff10.id = "td_uid_2_617d21fe4ff10";
block_td_uid_2_617d21fe4ff10.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"3","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_2_617d21fe4ff10_rand","tdc_css_class":"td_uid_2_617d21fe4ff10_rand","tdc_css_class_style":"td_uid_2_617d21fe4ff10_rand_style"}';
block_td_uid_2_617d21fe4ff10.td_column_number = "3";
block_td_uid_2_617d21fe4ff10.block_type = "td_block_mega_menu";
block_td_uid_2_617d21fe4ff10.post_count = "5";
block_td_uid_2_617d21fe4ff10.found_posts = "21";
block_td_uid_2_617d21fe4ff10.header_color = "";
block_td_uid_2_617d21fe4ff10.ajax_pagination_infinite_stop = "";
block_td_uid_2_617d21fe4ff10.max_num_pages = "5";
tdBlocksArray.push(block_td_uid_2_617d21fe4ff10);
</script><div id=td_uid_2_617d21fe4ff10 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.diariodenatal.com.br/valor-bolsa-familia-2022/" rel="bookmark" class="td-image-wrap" title="Valor Bolsa Família 2022: Saldo, Reajuste"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="Valor do Abono Natalino Bolsa Família 2021" title="Valor Bolsa Família 2022: Saldo, Reajuste" data-type="image_tag" data-img-url="https://www.diariodenatal.com.br/wp-content/uploads/2015/11/valor-do-abono-natalino-bolsa-familia-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.diariodenatal.com.br/bolsa-familia/" class="td-post-category">Bolsa Família</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.diariodenatal.com.br/valor-bolsa-familia-2022/" rel="bookmark" title="Valor Bolsa Família 2022: Saldo, Reajuste">Valor Bolsa Família 2022: Saldo, Reajuste</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.diariodenatal.com.br/consulta-bolsa-familia-2022/" rel="bookmark" class="td-image-wrap" title="Consulta Bolsa Família 2022: Consulta pelo CPF, Pelo Aplicativo"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="Consulta Bolsa Família 2022" title="Consulta Bolsa Família 2022: Consulta pelo CPF, Pelo Aplicativo" data-type="image_tag" data-img-url="https://www.diariodenatal.com.br/wp-content/uploads/2021/03/consulta-bolsa-familia-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.diariodenatal.com.br/bolsa-familia/" class="td-post-category">Bolsa Família</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.diariodenatal.com.br/consulta-bolsa-familia-2022/" rel="bookmark" title="Consulta Bolsa Família 2022: Consulta pelo CPF, Pelo Aplicativo">Consulta Bolsa Família 2022: Consulta pelo CPF, Pelo Aplicativo</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.diariodenatal.com.br/bolsa-familia-2022/" rel="bookmark" class="td-image-wrap" title="Bolsa Família 2022"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="Bolsa Família 2018" title="Bolsa Família 2022" data-type="image_tag" data-img-url="https://www.diariodenatal.com.br/wp-content/uploads/2017/04/bolsa-familia.jpg"  width="218" height="146" /></a></div>                <a href="https://www.diariodenatal.com.br/bolsa-familia/" class="td-post-category">Bolsa Família</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.diariodenatal.com.br/bolsa-familia-2022/" rel="bookmark" title="Bolsa Família 2022">Bolsa Família 2022</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.diariodenatal.com.br/auxilio-creche-2022/" rel="bookmark" class="td-image-wrap" title="Auxílio Creche 2022"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="Auxílio Creche 2022" title="Auxílio Creche 2022" data-type="image_tag" data-img-url="https://www.diariodenatal.com.br/wp-content/uploads/2021/01/auxilio-creche-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.diariodenatal.com.br/bolsa-familia/" class="td-post-category">Bolsa Família</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.diariodenatal.com.br/auxilio-creche-2022/" rel="bookmark" title="Auxílio Creche 2022">Auxílio Creche 2022</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.diariodenatal.com.br/consulta-publica-bolsa-familia/" rel="bookmark" class="td-image-wrap" title="Consulta Pública Bolsa Família"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="Consulta pública Bolsa Familia" title="Consulta Pública Bolsa Família" data-type="image_tag" data-img-url="https://www.diariodenatal.com.br/wp-content/uploads/2016/07/consulta-publica-bolsa-familia.jpg"  width="150" height="150" /></a></div>                <a href="https://www.diariodenatal.com.br/bolsa-familia/" class="td-post-category">Bolsa Família</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.diariodenatal.com.br/consulta-publica-bolsa-familia/" rel="bookmark" title="Consulta Pública Bolsa Família">Consulta Pública Bolsa Família</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_2_617d21fe4ff10" data-td_block_id="td_uid_2_617d21fe4ff10"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_2_617d21fe4ff10" data-td_block_id="td_uid_2_617d21fe4ff10"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-2852"><a href="https://www.diariodenatal.com.br/educacao/">Educação</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_3_617d21fe51c5a_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_3_617d21fe51c5a" ><script>var block_td_uid_3_617d21fe51c5a = new tdBlock();
block_td_uid_3_617d21fe51c5a.id = "td_uid_3_617d21fe51c5a";
block_td_uid_3_617d21fe51c5a.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"5","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_3_617d21fe51c5a_rand","tdc_css_class":"td_uid_3_617d21fe51c5a_rand","tdc_css_class_style":"td_uid_3_617d21fe51c5a_rand_style"}';
block_td_uid_3_617d21fe51c5a.td_column_number = "3";
block_td_uid_3_617d21fe51c5a.block_type = "td_block_mega_menu";
block_td_uid_3_617d21fe51c5a.post_count = "5";
block_td_uid_3_617d21fe51c5a.found_posts = "124";
block_td_uid_3_617d21fe51c5a.header_color = "";
block_td_uid_3_617d21fe51c5a.ajax_pagination_infinite_stop = "";
block_td_uid_3_617d21fe51c5a.max_num_pages = "25";
tdBlocksArray.push(block_td_uid_3_617d21fe51c5a);
</script><div id=td_uid_3_617d21fe51c5a class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.diariodenatal.com.br/inscricoes-pss-2022/" rel="bookmark" class="td-image-wrap" title="Inscrições PSS 2022: Processo Seletivo Simplificado, Edital"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="Inscrições PSS" title="Inscrições PSS 2022: Processo Seletivo Simplificado, Edital" data-type="image_tag" data-img-url="https://www.diariodenatal.com.br/wp-content/uploads/2021/06/inscricoes-pss-218x150.png"  width="218" height="150" /></a></div>                <a href="https://www.diariodenatal.com.br/educacao/" class="td-post-category">Educação</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.diariodenatal.com.br/inscricoes-pss-2022/" rel="bookmark" title="Inscrições PSS 2022: Processo Seletivo Simplificado, Edital">Inscrições PSS 2022: Processo Seletivo Simplificado, Edital</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.diariodenatal.com.br/matricula-seduc-ro-2022/" rel="bookmark" class="td-image-wrap" title="Matrícula SEDUC RO 2022: seduc.ro.gov.br (Inscrições Online)"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="Matrícula SEDUC RO 2022" title="Matrícula SEDUC RO 2022: seduc.ro.gov.br (Inscrições Online)" data-type="image_tag" data-img-url="https://www.diariodenatal.com.br/wp-content/uploads/2021/04/matricula-seduc-ro-218x150.png"  width="218" height="150" /></a></div>                <a href="https://www.diariodenatal.com.br/educacao/" class="td-post-category">Educação</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.diariodenatal.com.br/matricula-seduc-ro-2022/" rel="bookmark" title="Matrícula SEDUC RO 2022: seduc.ro.gov.br (Inscrições Online)">Matrícula SEDUC RO 2022: seduc.ro.gov.br (Inscrições Online)</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.diariodenatal.com.br/matricula-sedu-es-2022/" rel="bookmark" class="td-image-wrap" title="Matrícula SEDU ES 2022: sedu.es.gov.br"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="Matrícula SEDU ES 2022" title="Matrícula SEDU ES 2022: sedu.es.gov.br" data-type="image_tag" data-img-url="https://www.diariodenatal.com.br/wp-content/uploads/2021/04/matricula-sedu-es-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.diariodenatal.com.br/educacao/" class="td-post-category">Educação</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.diariodenatal.com.br/matricula-sedu-es-2022/" rel="bookmark" title="Matrícula SEDU ES 2022: sedu.es.gov.br">Matrícula SEDU ES 2022: sedu.es.gov.br</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.diariodenatal.com.br/matricula-sigeduc-rn-2022/" rel="bookmark" class="td-image-wrap" title="Matrícula SIGEDUC RN 2022: sigeduc.rn.gov.br"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="Matrícula SIGEDUC RN" title="Matrícula SIGEDUC RN 2022: sigeduc.rn.gov.br" data-type="image_tag" data-img-url="https://www.diariodenatal.com.br/wp-content/uploads/2021/04/matricula-sigeduc-rn-218x150.png"  width="218" height="150" /></a></div>                <a href="https://www.diariodenatal.com.br/educacao/" class="td-post-category">Educação</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.diariodenatal.com.br/matricula-sigeduc-rn-2022/" rel="bookmark" title="Matrícula SIGEDUC RN 2022: sigeduc.rn.gov.br">Matrícula SIGEDUC RN 2022: sigeduc.rn.gov.br</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.diariodenatal.com.br/matricula-online-pi-2022/" rel="bookmark" class="td-image-wrap" title="Matrícula SEDUC PI 2022: www.seduc.pi.gov.br"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="Matrícula SEDUC PI 2022" title="Matrícula SEDUC PI 2022: www.seduc.pi.gov.br" data-type="image_tag" data-img-url="https://www.diariodenatal.com.br/wp-content/uploads/2021/04/matricula-seduc-pi-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.diariodenatal.com.br/educacao/" class="td-post-category">Educação</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.diariodenatal.com.br/matricula-online-pi-2022/" rel="bookmark" title="Matrícula SEDUC PI 2022: www.seduc.pi.gov.br">Matrícula SEDUC PI 2022: www.seduc.pi.gov.br</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_3_617d21fe51c5a" data-td_block_id="td_uid_3_617d21fe51c5a"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_3_617d21fe51c5a" data-td_block_id="td_uid_3_617d21fe51c5a"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-2853"><a href="https://www.diariodenatal.com.br/fatura/">Fatura</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_4_617d21fe53535_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_4_617d21fe53535" ><script>var block_td_uid_4_617d21fe53535 = new tdBlock();
block_td_uid_4_617d21fe53535.id = "td_uid_4_617d21fe53535";
block_td_uid_4_617d21fe53535.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"10","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_4_617d21fe53535_rand","tdc_css_class":"td_uid_4_617d21fe53535_rand","tdc_css_class_style":"td_uid_4_617d21fe53535_rand_style"}';
block_td_uid_4_617d21fe53535.td_column_number = "3";
block_td_uid_4_617d21fe53535.block_type = "td_block_mega_menu";
block_td_uid_4_617d21fe53535.post_count = "5";
block_td_uid_4_617d21fe53535.found_posts = "31";
block_td_uid_4_617d21fe53535.header_color = "";
block_td_uid_4_617d21fe53535.ajax_pagination_infinite_stop = "";
block_td_uid_4_617d21fe53535.max_num_pages = "7";
tdBlocksArray.push(block_td_uid_4_617d21fe53535);
</script><div id=td_uid_4_617d21fe53535 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.diariodenatal.com.br/eskala-fatura/" rel="bookmark" class="td-image-wrap" title="Eskala Fatura: 2ª Via pelo Site, pelo App, Telefone e Whats"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="Eskala Fatura" title="Eskala Fatura: 2ª Via pelo Site, pelo App, Telefone e Whats" data-type="image_tag" data-img-url="https://www.diariodenatal.com.br/wp-content/uploads/2021/10/eskala-fatura-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.diariodenatal.com.br/fatura/" class="td-post-category">Fatura</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.diariodenatal.com.br/eskala-fatura/" rel="bookmark" title="Eskala Fatura: 2ª Via pelo Site, pelo App, Telefone e Whats">Eskala Fatura: 2ª Via pelo Site, pelo App, Telefone e Whats</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.diariodenatal.com.br/telefone-sorocred/" rel="bookmark" class="td-image-wrap" title="Telefone SoroCred: SAC, Ouvidoria, Whatsapp, Reclamações"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="Telefone Sorocred" title="Telefone SoroCred: SAC, Ouvidoria, Whatsapp, Reclamações" data-type="image_tag" data-img-url="https://www.diariodenatal.com.br/wp-content/uploads/2021/08/sorocred-telefone-218x150.png"  width="218" height="150" /></a></div>                <a href="https://www.diariodenatal.com.br/fatura/" class="td-post-category">Fatura</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.diariodenatal.com.br/telefone-sorocred/" rel="bookmark" title="Telefone SoroCred: SAC, Ouvidoria, Whatsapp, Reclamações">Telefone SoroCred: SAC, Ouvidoria, Whatsapp, Reclamações</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.diariodenatal.com.br/nutricard-saldo/" rel="bookmark" class="td-image-wrap" title="NutriCard Saldo: Cartões, Aplicativo, Telefone"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="Nutricard Saldo" title="NutriCard Saldo: Cartões, Aplicativo, Telefone" data-type="image_tag" data-img-url="https://www.diariodenatal.com.br/wp-content/uploads/2021/07/nutricard-saldo-218x150.png"  width="218" height="150" /></a></div>                <a href="https://www.diariodenatal.com.br/fatura/" class="td-post-category">Fatura</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.diariodenatal.com.br/nutricard-saldo/" rel="bookmark" title="NutriCard Saldo: Cartões, Aplicativo, Telefone">NutriCard Saldo: Cartões, Aplicativo, Telefone</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.diariodenatal.com.br/vr-saldo/" rel="bookmark" class="td-image-wrap" title="VR Saldo: Cartões, Como consultar pelo Aplicativo ou Telefone"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="VR Saldo" title="VR Saldo: Cartões, Como consultar pelo Aplicativo ou Telefone" data-type="image_tag" data-img-url="https://www.diariodenatal.com.br/wp-content/uploads/2020/12/vr-saldo-218x150.png"  width="218" height="150" /></a></div>                <a href="https://www.diariodenatal.com.br/fatura/" class="td-post-category">Fatura</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.diariodenatal.com.br/vr-saldo/" rel="bookmark" title="VR Saldo: Cartões, Como consultar pelo Aplicativo ou Telefone">VR Saldo: Cartões, Como consultar pelo Aplicativo ou Telefone</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.diariodenatal.com.br/consultar-score-gratis/" rel="bookmark" class="td-image-wrap" title="Consultar Score Grátis"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="Consultar Score Grátis" title="Consultar Score Grátis" data-type="image_tag" data-img-url="https://www.diariodenatal.com.br/wp-content/uploads/2020/11/consultar-score-gratis-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.diariodenatal.com.br/fatura/" class="td-post-category">Fatura</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.diariodenatal.com.br/consultar-score-gratis/" rel="bookmark" title="Consultar Score Grátis">Consultar Score Grátis</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_4_617d21fe53535" data-td_block_id="td_uid_4_617d21fe53535"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_4_617d21fe53535" data-td_block_id="td_uid_4_617d21fe53535"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-2855"><a href="https://www.diariodenatal.com.br/inss/">INSS</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_5_617d21fe551b4_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_5_617d21fe551b4" ><script>var block_td_uid_5_617d21fe551b4 = new tdBlock();
block_td_uid_5_617d21fe551b4.id = "td_uid_5_617d21fe551b4";
block_td_uid_5_617d21fe551b4.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"4","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_5_617d21fe551b4_rand","tdc_css_class":"td_uid_5_617d21fe551b4_rand","tdc_css_class_style":"td_uid_5_617d21fe551b4_rand_style"}';
block_td_uid_5_617d21fe551b4.td_column_number = "3";
block_td_uid_5_617d21fe551b4.block_type = "td_block_mega_menu";
block_td_uid_5_617d21fe551b4.post_count = "5";
block_td_uid_5_617d21fe551b4.found_posts = "17";
block_td_uid_5_617d21fe551b4.header_color = "";
block_td_uid_5_617d21fe551b4.ajax_pagination_infinite_stop = "";
block_td_uid_5_617d21fe551b4.max_num_pages = "4";
tdBlocksArray.push(block_td_uid_5_617d21fe551b4);
</script><div id=td_uid_5_617d21fe551b4 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.diariodenatal.com.br/inscricao-previdencia-social/" rel="bookmark" class="td-image-wrap" title="Inscrição Previdência Social"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="Inscrição Previdência Social" title="Inscrição Previdência Social" data-type="image_tag" data-img-url="https://www.diariodenatal.com.br/wp-content/uploads/2021/08/inscricao-previdencia-social-218x150.png"  width="218" height="150" /></a></div>                <a href="https://www.diariodenatal.com.br/inss/" class="td-post-category">INSS</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.diariodenatal.com.br/inscricao-previdencia-social/" rel="bookmark" title="Inscrição Previdência Social">Inscrição Previdência Social</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.diariodenatal.com.br/auxilio-natalidade-2022/" rel="bookmark" class="td-image-wrap" title="Auxílio Natalidade 2022"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="Auxílio Natalidade 2022" title="Auxílio Natalidade 2022" data-type="image_tag" data-img-url="https://www.diariodenatal.com.br/wp-content/uploads/2021/01/auxilio-natalidade-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.diariodenatal.com.br/inss/" class="td-post-category">INSS</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.diariodenatal.com.br/auxilio-natalidade-2022/" rel="bookmark" title="Auxílio Natalidade 2022">Auxílio Natalidade 2022</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.diariodenatal.com.br/auxilio-doenca/" rel="bookmark" class="td-image-wrap" title="Auxílio doença 2022: Como Funciona? Perícia e Regras"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="Auxílio Doença 2021" title="Auxílio doença 2022: Como Funciona? Perícia e Regras" data-type="image_tag" data-img-url="https://www.diariodenatal.com.br/wp-content/uploads/2021/01/auxilio-doenca-218x150.png"  width="218" height="150" /></a></div>                <a href="https://www.diariodenatal.com.br/inss/" class="td-post-category">INSS</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.diariodenatal.com.br/auxilio-doenca/" rel="bookmark" title="Auxílio doença 2022: Como Funciona? Perícia e Regras">Auxílio doença 2022: Como Funciona? Perícia e Regras</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.diariodenatal.com.br/auxilio-acidente/" rel="bookmark" class="td-image-wrap" title="Auxílio acidente 2022"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="Auxílio Acidente 2021" title="Auxílio acidente 2022" data-type="image_tag" data-img-url="https://www.diariodenatal.com.br/wp-content/uploads/2021/01/auxilio-acidente-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.diariodenatal.com.br/inss/" class="td-post-category">INSS</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.diariodenatal.com.br/auxilio-acidente/" rel="bookmark" title="Auxílio acidente 2022">Auxílio acidente 2022</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.diariodenatal.com.br/auxilio-reclusao/" rel="bookmark" class="td-image-wrap" title="Auxílio Reclusão 2022"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="Auxílio reclusão 2021" title="Auxílio Reclusão 2022" data-type="image_tag" data-img-url="https://www.diariodenatal.com.br/wp-content/uploads/2021/01/auxilio-reclusao-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.diariodenatal.com.br/inss/" class="td-post-category">INSS</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.diariodenatal.com.br/auxilio-reclusao/" rel="bookmark" title="Auxílio Reclusão 2022">Auxílio Reclusão 2022</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_5_617d21fe551b4" data-td_block_id="td_uid_5_617d21fe551b4"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_5_617d21fe551b4" data-td_block_id="td_uid_5_617d21fe551b4"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-2857"><a href="https://www.diariodenatal.com.br/trabalhador/">Trabalhador</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_6_617d21fe56c2d_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_6_617d21fe56c2d" ><script>var block_td_uid_6_617d21fe56c2d = new tdBlock();
block_td_uid_6_617d21fe56c2d.id = "td_uid_6_617d21fe56c2d";
block_td_uid_6_617d21fe56c2d.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"33","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_6_617d21fe56c2d_rand","tdc_css_class":"td_uid_6_617d21fe56c2d_rand","tdc_css_class_style":"td_uid_6_617d21fe56c2d_rand_style"}';
block_td_uid_6_617d21fe56c2d.td_column_number = "3";
block_td_uid_6_617d21fe56c2d.block_type = "td_block_mega_menu";
block_td_uid_6_617d21fe56c2d.post_count = "4";
block_td_uid_6_617d21fe56c2d.found_posts = "56";
block_td_uid_6_617d21fe56c2d.header_color = "";
block_td_uid_6_617d21fe56c2d.ajax_pagination_infinite_stop = "";
block_td_uid_6_617d21fe56c2d.max_num_pages = "14";
tdBlocksArray.push(block_td_uid_6_617d21fe56c2d);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_6_617d21fe56c2d" id="td_uid_7_617d21fe571ec" data-td_block_id="td_uid_6_617d21fe56c2d" data-td_filter_value="" href="https://www.diariodenatal.com.br/trabalhador/">Todos</a><a class="mega-menu-sub-cat-td_uid_6_617d21fe56c2d"  id="td_uid_8_617d21fe5721e" data-td_block_id="td_uid_6_617d21fe56c2d" data-td_filter_value="2" href="https://www.diariodenatal.com.br/trabalhador/pis/">PIS</a><a class="mega-menu-sub-cat-td_uid_6_617d21fe56c2d"  id="td_uid_9_617d21fe57246" data-td_block_id="td_uid_6_617d21fe56c2d" data-td_filter_value="6" href="https://www.diariodenatal.com.br/trabalhador/salario/">Salário</a><a class="mega-menu-sub-cat-td_uid_6_617d21fe56c2d"  id="td_uid_10_617d21fe57267" data-td_block_id="td_uid_6_617d21fe56c2d" data-td_filter_value="8" href="https://www.diariodenatal.com.br/trabalhador/seguro-desemprego/">Seguro Desemprego</a></div></div><div id=td_uid_6_617d21fe56c2d class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.diariodenatal.com.br/telefone-ministerio-do-trabalho/" rel="bookmark" class="td-image-wrap" title="Telefone Ministério do Trabalho: Número, SAC, Contato, Chat, Ouvidoria"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="Telefone Ministério do Trabalho" title="Telefone Ministério do Trabalho: Número, SAC, Contato, Chat, Ouvidoria" data-type="image_tag" data-img-url="https://www.diariodenatal.com.br/wp-content/uploads/2021/08/telefone-ministerio-do-trabalho-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.diariodenatal.com.br/trabalhador/" class="td-post-category">Trabalhador</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.diariodenatal.com.br/telefone-ministerio-do-trabalho/" rel="bookmark" title="Telefone Ministério do Trabalho: Número, SAC, Contato, Chat, Ouvidoria">Telefone Ministério do Trabalho: Número, SAC, Contato, Chat, Ouvidoria</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.diariodenatal.com.br/programa-morar-bem/" rel="bookmark" class="td-image-wrap" title="Programa Morar Bem: Como Funciona? Requisitos, Documentos"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="Morar Bem" title="Programa Morar Bem: Como Funciona? Requisitos, Documentos" data-type="image_tag" data-img-url="https://www.diariodenatal.com.br/wp-content/uploads/2021/07/programa-morar-bem-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.diariodenatal.com.br/trabalhador/" class="td-post-category">Trabalhador</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.diariodenatal.com.br/programa-morar-bem/" rel="bookmark" title="Programa Morar Bem: Como Funciona? Requisitos, Documentos">Programa Morar Bem: Como Funciona? Requisitos, Documentos</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.diariodenatal.com.br/valor-do-salario-minimo-2022/" rel="bookmark" class="td-image-wrap" title="Valor do Salário Mínimo 2022"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="Qual o valor do salário mínimo?" title="Valor do Salário Mínimo 2022" data-type="image_tag" data-img-url="https://www.diariodenatal.com.br/wp-content/uploads/2016/03/qual-o-valor-do-salario-minimo.jpg"  width="218" height="146" /></a></div>                <a href="https://www.diariodenatal.com.br/trabalhador/salario/" class="td-post-category">Salário</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.diariodenatal.com.br/valor-do-salario-minimo-2022/" rel="bookmark" title="Valor do Salário Mínimo 2022">Valor do Salário Mínimo 2022</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.diariodenatal.com.br/salario-minimo-2023/" rel="bookmark" class="td-image-wrap" title="Salário Mínimo 2023"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="Salário Mínimo 2022 - Confira o valor do mínimo 2022" title="Salário Mínimo 2023" data-type="image_tag" data-img-url="https://www.diariodenatal.com.br/wp-content/uploads/2021/01/quanto-esta-o-salario-minimo-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.diariodenatal.com.br/trabalhador/salario/" class="td-post-category">Salário</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.diariodenatal.com.br/salario-minimo-2023/" rel="bookmark" title="Salário Mínimo 2023">Salário Mínimo 2023</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_6_617d21fe56c2d" data-td_block_id="td_uid_6_617d21fe56c2d"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_6_617d21fe56c2d" data-td_block_id="td_uid_6_617d21fe56c2d"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-2856"><a href="https://www.diariodenatal.com.br/outros/">Outros</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-2849"><a href="https://www.diariodenatal.com.br/concursos/">Concursos</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-2850"><a href="https://www.diariodenatal.com.br/detran/">Detran</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-2851"><a href="https://www.diariodenatal.com.br/documentos/">Documentos</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-2854"><a href="https://www.diariodenatal.com.br/imposto-de-renda/">Imposto de Renda</a></li>
</ul>
</li>
</ul></div></div>


    <div class="header-search-wrap">
        <div class="td-search-btns-wrap">
            <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            <a id="td-header-search-button-mob" href="#" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
        </div>

        <div class="td-drop-down-search" aria-labelledby="td-header-search-button">
            <form method="get" class="td-search-form" action="https://www.diariodenatal.com.br/">
                <div role="search" class="td-head-form-search-wrap">
                    <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Search" />
                </div>
            </form>
            <div id="td-aj-search"></div>
        </div>
    </div>
			</div>
		</div>
	</div>

            <div class="td-banner-wrap-full td-banner-bg td-container-wrap ">
            <div class="td-container-header td-header-row td-header-header">
                <div class="td-header-sp-recs">
                    <div class="td-header-rec-wrap">
    <div class="td-a-rec td-a-rec-id-header  td_uid_11_617d21fe58bdc_rand td_block_template_1">
<style>
/* custom css */
.td_uid_11_617d21fe58bdc_rand.td-a-rec-img {
				    text-align: left;
				}
				.td_uid_11_617d21fe58bdc_rand.td-a-rec-img img {
                    margin: 0 auto 0 0;
                }
</style><div class="td-all-devices"></div></div>
</div>                </div>
            </div>
        </div>
    
</div>
            </div>

            
<div class="td-main-content-wrap td-container-wrap">

    <div class="td-container td-post-template-2">
        <article id="post-7649" class="post-7649 post type-post status-publish format-standard has-post-thumbnail category-2-via" itemscope itemtype="https://schema.org/Article">
            <div class="td-pb-row">
                <div class="td-pb-span12">
                    <div class="td-post-header">
                        <div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://www.diariodenatal.com.br/">Home</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Ver todos os posts em 2 Via" class="entry-crumb" href="https://www.diariodenatal.com.br/2-via/">2 Via</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Energisa 2ª Via: Segunda Via pelo Site, pelo App, Telefone</span></div></div>

                        <ul class="td-category"><li class="entry-category"><a  href="https://www.diariodenatal.com.br/2-via/">2 Via</a></li></ul>
                        <header class="td-post-title">
                            <h1 class="entry-title">Energisa 2ª Via: Segunda Via pelo Site, pelo App, Telefone</h1>

                            

                            <div class="td-module-meta-info">
                                <div class="td-post-author-name"><div class="td-author-by">Por</div> <a href="https://www.diariodenatal.com.br/author/jota/">Jota</a><div class="td-author-line"> - </div> </div>                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-10-29T21:06:51+00:00" >29 de outubro de 2021 - 21:06</time></span>                                                                                            </div>

                        </header>
                    </div>
                </div>
            </div> <!-- /.td-pb-row -->

            <div class="td-pb-row">
                                            <div class="td-pb-span8 td-main-content" role="main">
                                <div class="td-ss-main-content">
                                    <div class='code-block code-block-1' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Diario Bloco_1 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-3790482397375015"
     data-ad-slot="5323191905"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>

        

        <div class="td-post-content">
            
            <p>Quando somos clientes de alguma empresa de serviços é possível que acabemos tendo algum tipo de intercorrência que impossibilite que sua conta chegue da forma adequada. Logo, se estiver procurando a <strong>Energisa 2ª via</strong> aqui temos mais informações ao respeito.</p>
<div class='code-block code-block-2' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Diario Links_1 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-3790482397375015"
     data-ad-slot="1098357507"
     data-ad-format="link"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
<p>Logo, se quiser saber mais sobre a 2ª via Energisa pelo site, ensinaremos como seguir com o passo a passo através deste processo. Em seguida, se estiver procurando ter mais informações sobre a 2ª via Energisa pelo aplicativo para quem busca ainda mais praticidade.</p>
<figure id="attachment_7650" aria-describedby="caption-attachment-7650" style="width: 549px" class="wp-caption aligncenter"><a href="https://www.diariodenatal.com.br/wp-content/uploads/2021/10/energisa-2-via.png"><img loading="lazy" class="wp-image-7650 size-full" src="https://www.diariodenatal.com.br/wp-content/uploads/2021/10/energisa-2-via.png" alt="Energisa 2ª Via" width="549" height="412" srcset="https://www.diariodenatal.com.br/wp-content/uploads/2021/10/energisa-2-via.png 549w, https://www.diariodenatal.com.br/wp-content/uploads/2021/10/energisa-2-via-300x225.png 300w, https://www.diariodenatal.com.br/wp-content/uploads/2021/10/energisa-2-via-80x60.png 80w, https://www.diariodenatal.com.br/wp-content/uploads/2021/10/energisa-2-via-265x198.png 265w, https://www.diariodenatal.com.br/wp-content/uploads/2021/10/energisa-2-via-150x113.png 150w" sizes="(max-width: 549px) 100vw, 549px" /></a><figcaption id="caption-attachment-7650" class="wp-caption-text">Aprenda a tirar a segunda via da sua fatura Energisa</figcaption></figure>
<p>Finalmente, se quiser saber mais sobre a 2ª via Energisa pelo telefone é necessário que faça uma ligação, para conversar com um atendente e prosseguir. Além disso, falaremos mais ao respeito da <strong><a href="https://www.diariodenatal.com.br/energisa-telefone/">Energisa telefone</a></strong> e outros contatos.</p>
<div id="toc_container" class="no_bullets"><div class='code-block code-block-3' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Diario Bloco_2 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-3790482397375015"
     data-ad-slot="4592741774"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
<p class="toc_title">Conte&uacute;do</p><ul class="toc_list"><li><a href="#segunda-via-energisa">Segunda Via Energisa</a></li><li><a href="#2a-via-energisa-pelo-site">2ª Via Energisa Pelo Site</a></li><li><a href="#segunda-via-energisa-pelo-aplicativo">Segunda Via Energisa Pelo Aplicativo</a></li><li><a href="#2a-via-energisa-pelo-telefone">2ª Via Energisa Pelo Telefone</a></li><li><a href="#contatos">Contatos</a></li></ul></div>
<h2><span id="segunda-via-energisa">Segunda Via Energisa</span></h2>
<p>A Segunda Via Energisa é ótima para quem não recebeu o documento original pelo correio. Logo, para não ter dívidas ou cortes certamente precisa ficar por dentro para obter a segunda via Energisa. Então, se quiser entrar em contato pessoalmente recomendamos que vá até uma agência.</p>
<div class='code-block code-block-4' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Diario Links_2 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-3790482397375015"
     data-ad-slot="9811417047"
     data-ad-format="link"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
<p>Contudo, se não tiver esta possibilidade, acompanhe a leitura para saber as alternativas que estão ao seu dispor e ver qual é a melhor alternativa para seu dia a dia.</p>
<p><strong>✅ Procurando como entrar em contato com a sua companhia de energia elétrica, não deixe de conferir como tirar a <a href="https://www.diariodenatal.com.br/ceee-2-via/">2ª via CEEE</a> para quitar os seus débitos na conta de luz.</strong></p>
<h2><span id="2a-via-energisa-pelo-site">2ª Via Energisa Pelo Site</span></h2>
<div class='code-block code-block-5' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Diario Links_3 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-3790482397375015"
     data-ad-slot="5143228504"
     data-ad-format="link"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
<p>Se estiver procurando mais detalhes sobre a 2ª via Energisa pelo site é importante que <a href="https://www.energisa.com.br/paginas/servicos-online/autoatendimento/extrato-e-2via-da-conta.aspx">acesse a página</a>. Posteriormente, deverá ir até a Agência Virtual, onde ao preencher os seus dados e as informações da conta conseguirá ver quais são as faturas que se encontram em aberto.</p>
<p>Então, deverá ir até Extrato e Segunda Via de Conta, onde verá os boletos que se encontram em aberto. Assim, conseguirá imprimir ou realizar o pagamento virtual para que não aconteça nada com o seu fornecimento de energia.</p>
<p><strong>✅ Aproveite para conferir ainda como tirar a <a href="https://www.diariodenatal.com.br/eletropaulo-segunda-via/">segunda via Eletropaulo</a> para quitar seus débitos com a companhia de distribuição paulista.</strong></p>
<h2><span id="segunda-via-energisa-pelo-aplicativo">Segunda Via Energisa Pelo Aplicativo</span></h2>
<p>Logo, se estiver perguntando como obter a <strong>2ª via Energisa pelo aplicativo</strong> terá que ir até sua loja virtual e procurar por Energisa On. Desta forma, conseguirá conferir as suas faturas sempre que seja necessário.</p>
<p>Assim, ao preencher suas informações e as do seu contrato conseguirá realizar o pagamento e verificar o seu consumo. Portanto, é fundamental que se for um consumidor da companhia sempre verifique questões relacionados ao mesmo.</p>
<p><strong>✅ Não deixe de conferir também como tirar a <a href="https://www.diariodenatal.com.br/rge-segunda-via/">segunda via RGE</a> pelo aplicativo da distribuidora de energia gaúcha.</strong></p>
<h2><span id="2a-via-energisa-pelo-telefone">2ª Via Energisa Pelo Telefone</span></h2>
<p>Desta forma, se estiver procurando 2ª via Energisa pelo telefone vale a pena que entre em contato com a Central de Atendimento. Portanto, efetue uma ligação ao <strong>0800 032 0196</strong>, neste canal conseguirá esclarecer dúvidas, fazer reclamações ou verificar alguma questão sobre sua fatura.</p>
<p>Assim sendo, se precisa de um atendimento humanizado e que precise de um atendente para esclarecer questões essa é a sua melhor alternativa.</p>
<h2><span id="contatos">Contatos</span></h2>
<p>Finalmente, se estiver procurando saber sobre Energisa telefone e contatos é importante que sempre tenha por perto o número da Central de atendimento. Logo, ligue ao <strong>0800 032 0196</strong> para seu dia a dia, esclarecendo qualquer coisa.</p>

<div class="kk-star-ratings
     kksr-valign-bottom     kksr-align-left    "
    data-payload="{&quot;align&quot;:&quot;left&quot;,&quot;id&quot;:&quot;7649&quot;,&quot;slug&quot;:&quot;default&quot;,&quot;valign&quot;:&quot;bottom&quot;,&quot;explicit&quot;:&quot;&quot;,&quot;count&quot;:&quot;2&quot;,&quot;readonly&quot;:&quot;&quot;,&quot;score&quot;:&quot;5&quot;,&quot;best&quot;:&quot;5&quot;,&quot;gap&quot;:&quot;4&quot;,&quot;greet&quot;:&quot;Vote neste artigo!&quot;,&quot;legend&quot;:&quot;5\/5 - (2 votes)&quot;,&quot;size&quot;:&quot;24&quot;,&quot;width&quot;:&quot;138&quot;,&quot;_legend&quot;:&quot;{score}\/{best} - ({count} {votes})&quot;}">
    
<div class="kksr-stars">
    
<div class="kksr-stars-inactive">
            <div class="kksr-star" data-star="1" style="padding-right: 4px">
            

<div class="kksr-icon" style="width: 24px; height: 24px;"></div>
        </div>
            <div class="kksr-star" data-star="2" style="padding-right: 4px">
            

<div class="kksr-icon" style="width: 24px; height: 24px;"></div>
        </div>
            <div class="kksr-star" data-star="3" style="padding-right: 4px">
            

<div class="kksr-icon" style="width: 24px; height: 24px;"></div>
        </div>
            <div class="kksr-star" data-star="4" style="padding-right: 4px">
            

<div class="kksr-icon" style="width: 24px; height: 24px;"></div>
        </div>
            <div class="kksr-star" data-star="5" style="padding-right: 4px">
            

<div class="kksr-icon" style="width: 24px; height: 24px;"></div>
        </div>
    </div>
    
<div class="kksr-stars-active" style="width: 138px;">
            <div class="kksr-star" style="padding-right: 4px">
            

<div class="kksr-icon" style="width: 24px; height: 24px;"></div>
        </div>
            <div class="kksr-star" style="padding-right: 4px">
            

<div class="kksr-icon" style="width: 24px; height: 24px;"></div>
        </div>
            <div class="kksr-star" style="padding-right: 4px">
            

<div class="kksr-icon" style="width: 24px; height: 24px;"></div>
        </div>
            <div class="kksr-star" style="padding-right: 4px">
            

<div class="kksr-icon" style="width: 24px; height: 24px;"></div>
        </div>
            <div class="kksr-star" style="padding-right: 4px">
            

<div class="kksr-icon" style="width: 24px; height: 24px;"></div>
        </div>
    </div>
</div>
    
<div class="kksr-legend">
            5/5 - (2 votes)    </div>
</div>
<div class='code-block code-block-6' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Diario Bloco_3 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-3790482397375015"
     data-ad-slot="7769391846"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
<!-- AI CONTENT END 1 -->
<div class="td-a-rec td-a-rec-id-content_bottom  td_uid_12_617d21fe5bc07_rand td_block_template_1">
<style>
/* custom css */
.td_uid_12_617d21fe5bc07_rand.td-a-rec-img {
				    text-align: left;
				}
				.td_uid_12_617d21fe5bc07_rand.td-a-rec-img img {
                    margin: 0 auto 0 0;
                }
</style><div class="td-all-devices"></div></div>        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                                            </div>

            <div class="td-post-sharing-bottom"><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-padding td-post-sharing-style2 "><div class="td-post-sharing-visible"><div class="td-social-sharing-button td-social-sharing-button-js td-social-handler td-social-share-text">
                                        <div class="td-social-but-icon"><i class="td-icon-share"></i></div>
                                        <div class="td-social-but-text">Compartilhar</div>
                                    </div><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.diariodenatal.com.br%2Fenergisa-2-via%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Energisa+2%C2%AA+Via%3A+Segunda+Via+pelo+Site%2C+pelo+App%2C+Telefone&url=https%3A%2F%2Fwww.diariodenatal.com.br%2Fenergisa-2-via%2F&via=Di%C3%A1rio+de+Natal">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.diariodenatal.com.br/energisa-2-via/&amp;media=https://www.diariodenatal.com.br/wp-content/uploads/2021/10/energisa-2-via.png&description=ENERGISA 2ª VIA ➜ Segunda Via Energisa ✔ Pelo Site ✔ Pelo Aplicativo ✔ Como Entrar em Contato ✔ ACESSE &amp; CONFIRA!">
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Energisa+2%C2%AA+Via%3A+Segunda+Via+pelo+Site%2C+pelo+App%2C+Telefone %0A%0A https://www.diariodenatal.com.br/energisa-2-via/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>            <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Próximo artigo</span><a href="https://www.diariodenatal.com.br/compesa-2-via/">Compesa 2ª Via</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Artigo anterior</span><a href="https://www.diariodenatal.com.br/corsan-2-via/">Corsan 2ª Via: Segunda via pelo Site, APP, Telefone</a></div></div></div>            <div class="author-box-wrap"><a href="https://www.diariodenatal.com.br/author/jota/"><img alt='' src='https://secure.gravatar.com/avatar/3f8d3d629cb47c925def0f23e63aa1be?s=96&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/3f8d3d629cb47c925def0f23e63aa1be?s=192&#038;d=mm&#038;r=g 2x' class='avatar avatar-96 photo' height='96' width='96' loading='lazy'/></a><div class="desc"><div class="td-author-name vcard author"><span class="fn"><a href="https://www.diariodenatal.com.br/author/jota/">Jota</a></span></div><div class="td-author-description"></div><div class="td-author-social"></div><div class="clearfix"></div></div></div>	        <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Jota"></span><meta itemprop="datePublished" content="2021-10-29T21:06:51+00:00"><meta itemprop="dateModified" content="2021-10-29T22:32:19+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.diariodenatal.com.br/energisa-2-via/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.diariodenatal.com.br/logo.png"></span><meta itemprop="name" content="Diário de Natal"></span><meta itemprop="headline " content="Energisa 2ª Via: Segunda Via pelo Site, pelo App, Telefone"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.diariodenatal.com.br/wp-content/uploads/2021/10/energisa-2-via.png"><meta itemprop="width" content="549"><meta itemprop="height" content="412"></span>        </footer>

    <div class="td_block_wrap td_block_related_posts td_uid_13_617d21fe5c78a_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_13_617d21fe5c78a" ><script>var block_td_uid_13_617d21fe5c78a = new tdBlock();
block_td_uid_13_617d21fe5c78a.id = "td_uid_13_617d21fe5c78a";
block_td_uid_13_617d21fe5c78a.atts = '{"limit":6,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"td_uid_13_617d21fe5c78a_rand","td_column_number":3,"live_filter_cur_post_id":7649,"live_filter_cur_post_author":"5","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"td_uid_13_617d21fe5c78a_rand","tdc_css_class_style":"td_uid_13_617d21fe5c78a_rand_style"}';
block_td_uid_13_617d21fe5c78a.td_column_number = "3";
block_td_uid_13_617d21fe5c78a.block_type = "td_block_related_posts";
block_td_uid_13_617d21fe5c78a.post_count = "6";
block_td_uid_13_617d21fe5c78a.found_posts = "60";
block_td_uid_13_617d21fe5c78a.header_color = "";
block_td_uid_13_617d21fe5c78a.ajax_pagination_infinite_stop = "";
block_td_uid_13_617d21fe5c78a.max_num_pages = "10";
tdBlocksArray.push(block_td_uid_13_617d21fe5c78a);
</script><h4 class="td-related-title td-block-title"><a id="td_uid_14_617d21fe5cf7a" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_13_617d21fe5c78a" href="#">ARTIGOS RELACIONADOS</a><a id="td_uid_15_617d21fe5cf81" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_13_617d21fe5c78a" href="#">MAIS DESSE AUTOR</a></h4><div id=td_uid_13_617d21fe5c78a class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.diariodenatal.com.br/corsan-2-via/" rel="bookmark" class="td-image-wrap" title="Corsan 2ª Via: Segunda via pelo Site, APP, Telefone"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="Corsan 2 Via" title="Corsan 2ª Via: Segunda via pelo Site, APP, Telefone" data-type="image_tag" data-img-url="https://www.diariodenatal.com.br/wp-content/uploads/2021/10/corsan-2-via-218x150.png"  width="218" height="150" /></a></div>                <a href="https://www.diariodenatal.com.br/2-via/" class="td-post-category">2 Via</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.diariodenatal.com.br/corsan-2-via/" rel="bookmark" title="Corsan 2ª Via: Segunda via pelo Site, APP, Telefone">Corsan 2ª Via: Segunda via pelo Site, APP, Telefone</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.diariodenatal.com.br/compesa-2-via/" rel="bookmark" class="td-image-wrap" title="Compesa 2ª Via"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="Compesa 2ª Via" title="Compesa 2ª Via" data-type="image_tag" data-img-url="https://www.diariodenatal.com.br/wp-content/uploads/2021/10/compesa-2-via-218x150.png"  width="218" height="150" /></a></div>                <a href="https://www.diariodenatal.com.br/2-via/" class="td-post-category">2 Via</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.diariodenatal.com.br/compesa-2-via/" rel="bookmark" title="Compesa 2ª Via">Compesa 2ª Via</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.diariodenatal.com.br/ceb-2a-via/" rel="bookmark" class="td-image-wrap" title="CEB 2ª Via"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="CEB 2ª Via" title="CEB 2ª Via" data-type="image_tag" data-img-url="https://www.diariodenatal.com.br/wp-content/uploads/2021/10/ceb-2-via-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.diariodenatal.com.br/2-via/" class="td-post-category">2 Via</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.diariodenatal.com.br/ceb-2a-via/" rel="bookmark" title="CEB 2ª Via">CEB 2ª Via</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid-->

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.diariodenatal.com.br/caesb-2-via/" rel="bookmark" class="td-image-wrap" title="Caesb 2ª Via"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="Caesb 2ª Via" title="Caesb 2ª Via" data-type="image_tag" data-img-url="https://www.diariodenatal.com.br/wp-content/uploads/2021/10/caesb-2-via-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.diariodenatal.com.br/2-via/" class="td-post-category">2 Via</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.diariodenatal.com.br/caesb-2-via/" rel="bookmark" title="Caesb 2ª Via">Caesb 2ª Via</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.diariodenatal.com.br/cemar-2-via/" rel="bookmark" class="td-image-wrap" title="Cemar 2ª Via"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="Cemar 2ª Via" title="Cemar 2ª Via" data-type="image_tag" data-img-url="https://www.diariodenatal.com.br/wp-content/uploads/2021/10/cemar-2-via-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.diariodenatal.com.br/2-via/" class="td-post-category">2 Via</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.diariodenatal.com.br/cemar-2-via/" rel="bookmark" title="Cemar 2ª Via">Cemar 2ª Via</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.diariodenatal.com.br/besni-fatura/" rel="bookmark" class="td-image-wrap" title="Besni Fatura"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="Besni Fatura" title="Besni Fatura" data-type="image_tag" data-img-url="https://www.diariodenatal.com.br/wp-content/uploads/2021/10/besni-fatura-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.diariodenatal.com.br/2-via/" class="td-post-category">2 Via</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.diariodenatal.com.br/besni-fatura/" rel="bookmark" title="Besni Fatura">Besni Fatura</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_13_617d21fe5c78a" data-td_block_id="td_uid_13_617d21fe5c78a"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_13_617d21fe5c78a" data-td_block_id="td_uid_13_617d21fe5c78a"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
	<div class="comments" id="comments">
        	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">DEIXE UMA RESPOSTA <small><a rel="nofollow" id="cancel-comment-reply-link" href="/energisa-2-via/#respond" style="display:none;">Cancelar resposta</a></small></h3><form action="https://www.diariodenatal.com.br/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><div class="clearfix"></div>
				<div class="comment-form-input-wrap td-form-comment">
					<textarea placeholder="Comentário:" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea>
					<div class="td-warning-comment">Por favor insira seu comentário</div>
				</div>
		        <div class="comment-form-input-wrap td-form-author">
			            <input class="" id="author" name="author" placeholder="Nome:*" type="text" value="" size="30"  aria-required='true' />
			            <div class="td-warning-author">Por favor informe seu nome</div>
			         </div>
<div class="comment-form-input-wrap td-form-email">
			            <input class="" id="email" name="email" placeholder="E-mail:*" type="text" value="" size="30"  aria-required='true' />
			            <div class="td-warning-email-error">Seu endereço de e-mail está errado</div>
			            <div class="td-warning-email">Por favor informe seu email</div>
			         </div>
<div class="comment-form-input-wrap td-form-url">
			            <input class="" id="url" name="url" placeholder="Site:" type="text" value="" size="30" />
                     </div>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /><label for="wp-comment-cookies-consent">Save my name, email, and website in this browser for the next time I comment.</label></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Enviar Comentário" /> <input type='hidden' name='comment_post_ID' value='7649' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="9dcdc07ea6" /></p><p style="display: none !important;"><label>&#916;<textarea name="ak_hp_textarea" cols="45" rows="8" maxlength="100"></textarea></label><input type="hidden" id="ak_js" name="ak_js" value="181"/><script>document.getElementById( "ak_js" ).setAttribute( "value", ( new Date() ).getTime() );</script></p></form>	</div><!-- #respond -->
	    </div> <!-- /.content -->
                                </div>
                            </div>
                            <div class="td-pb-span4 td-main-sidebar" role="complementary">
                                <div class="td-ss-main-sidebar">
                                    <div class="td-a-rec td-a-rec-id-sidebar  td_uid_16_617d21fe5edc7_rand td_block_template_1">
<style>
/* custom css */
.td_uid_16_617d21fe5edc7_rand.td-a-rec-img {
				    text-align: left;
				}
				.td_uid_16_617d21fe5edc7_rand.td-a-rec-img img {
                    margin: 0 auto 0 0;
                }
</style><span class="td-adspot-title">- Publicidade -</span><div class="td-all-devices"></div></div><div class="td_block_wrap td_block_7 td_block_widget td_uid_17_617d21fe5effe_rand td_with_ajax_pagination td-pb-border-top td_block_template_1 td-column-1 td_block_padding"  data-td-block-uid="td_uid_17_617d21fe5effe" ><script>var block_td_uid_17_617d21fe5effe = new tdBlock();
block_td_uid_17_617d21fe5effe.id = "td_uid_17_617d21fe5effe";
block_td_uid_17_617d21fe5effe.atts = '{"custom_title":"ARTIGOS POPULARES","custom_url":"","block_template_id":"","header_color":"#","header_text_color":"#","accent_text_color":"#","m6_tl":"","limit":"4","offset":"","el_class":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"random_posts","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"load_more","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_17_617d21fe5effe_rand","separator":"","show_modified_date":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"td_uid_17_617d21fe5effe_rand","tdc_css_class_style":"td_uid_17_617d21fe5effe_rand_style"}';
block_td_uid_17_617d21fe5effe.td_column_number = "1";
block_td_uid_17_617d21fe5effe.block_type = "td_block_7";
block_td_uid_17_617d21fe5effe.post_count = "4";
block_td_uid_17_617d21fe5effe.found_posts = "777";
block_td_uid_17_617d21fe5effe.header_color = "#";
block_td_uid_17_617d21fe5effe.ajax_pagination_infinite_stop = "";
block_td_uid_17_617d21fe5effe.max_num_pages = "195";
tdBlocksArray.push(block_td_uid_17_617d21fe5effe);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">ARTIGOS POPULARES</span></h4></div><div id=td_uid_17_617d21fe5effe class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.diariodenatal.com.br/uber-eats-entregador/" rel="bookmark" class="td-image-wrap" title="UBER EATS Entregador: Cadastro, Quanto ganha, Como Funciona"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="Uber eats entregador" title="UBER EATS Entregador: Cadastro, Quanto ganha, Como Funciona" data-type="image_tag" data-img-url="https://www.diariodenatal.com.br/wp-content/uploads/2021/03/uber-eats-entregador-100x70.jpg"  width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.diariodenatal.com.br/uber-eats-entregador/" rel="bookmark" title="UBER EATS Entregador: Cadastro, Quanto ganha, Como Funciona">UBER EATS Entregador: Cadastro, Quanto ganha, Como Funciona</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-03-30T04:40:13+00:00" >30 de março de 2021 - 04:40</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.diariodenatal.com.br/cadastrar-loterj-de-premios/" rel="bookmark" class="td-image-wrap" title="Cadastrar Loterj de Prêmios"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="Cadastrar Loterj de Prêmios" title="Cadastrar Loterj de Prêmios" data-type="image_tag" data-img-url="https://www.diariodenatal.com.br/wp-content/uploads/2021/10/Cadastrar-Loterj-de-Premios-100x70.jpg"  width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.diariodenatal.com.br/cadastrar-loterj-de-premios/" rel="bookmark" title="Cadastrar Loterj de Prêmios">Cadastrar Loterj de Prêmios</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-10-06T04:34:22+00:00" >6 de outubro de 2021 - 04:34</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.diariodenatal.com.br/senac-2022/" rel="bookmark" class="td-image-wrap" title="SENAC 2022: Cursos Gratuitos, Inscrição"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="SENAC 2022" title="SENAC 2022: Cursos Gratuitos, Inscrição" data-type="image_tag" data-img-url="https://www.diariodenatal.com.br/wp-content/uploads/2020/04/senac-100x70.jpg"  width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.diariodenatal.com.br/senac-2022/" rel="bookmark" title="SENAC 2022: Cursos Gratuitos, Inscrição">SENAC 2022: Cursos Gratuitos, Inscrição</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-04-14T11:00:06+00:00" >14 de abril de 2020 - 11:00</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.diariodenatal.com.br/agendamento-inss-2022/" rel="bookmark" class="td-image-wrap" title="Agendamento INSS 2022: Auxílio Doença e Aposentadoria"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="Agendamento INSS 2021" title="Agendamento INSS 2022: Auxílio Doença e Aposentadoria" data-type="image_tag" data-img-url="https://www.diariodenatal.com.br/wp-content/uploads/2016/05/agendamento-inss-100x70.png"  width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.diariodenatal.com.br/agendamento-inss-2022/" rel="bookmark" title="Agendamento INSS 2022: Auxílio Doença e Aposentadoria">Agendamento INSS 2022: Auxílio Doença e Aposentadoria</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-06-01T09:11:35+00:00" >1 de junho de 2020 - 09:11</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div><div class="td-load-more-wrap"><a href="#" class="td_ajax_load_more td_ajax_load_more_js" id="next-page-td_uid_17_617d21fe5effe" data-td_block_id="td_uid_17_617d21fe5effe">Carregar mais<i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block --><div class="td_block_wrap td_block_15 td_block_widget td_uid_18_617d21fe61b44_rand td_with_ajax_pagination td-pb-border-top td_block_template_1 td-column-1 td_block_padding"  data-td-block-uid="td_uid_18_617d21fe61b44" ><script>var block_td_uid_18_617d21fe61b44 = new tdBlock();
block_td_uid_18_617d21fe61b44.id = "td_uid_18_617d21fe61b44";
block_td_uid_18_617d21fe61b44.atts = '{"custom_title":"NOT\u00cdCIAS QUENTES","custom_url":"","block_template_id":"","header_color":"#","header_text_color":"#","accent_text_color":"#","mx4_tl":"","limit":"4","offset":"","el_class":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"random_posts","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"next_prev","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_18_617d21fe61b44_rand","separator":"","show_modified_date":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","mx4f_title_font_header":"","mx4f_title_font_title":"Article title","mx4f_title_font_settings":"","mx4f_title_font_family":"","mx4f_title_font_size":"","mx4f_title_font_line_height":"","mx4f_title_font_style":"","mx4f_title_font_weight":"","mx4f_title_font_transform":"","mx4f_title_font_spacing":"","mx4f_title_":"","mx4f_cat_font_title":"Article category tag","mx4f_cat_font_settings":"","mx4f_cat_font_family":"","mx4f_cat_font_size":"","mx4f_cat_font_line_height":"","mx4f_cat_font_style":"","mx4f_cat_font_weight":"","mx4f_cat_font_transform":"","mx4f_cat_font_spacing":"","mx4f_cat_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"td_uid_18_617d21fe61b44_rand","tdc_css_class_style":"td_uid_18_617d21fe61b44_rand_style"}';
block_td_uid_18_617d21fe61b44.td_column_number = "1";
block_td_uid_18_617d21fe61b44.block_type = "td_block_15";
block_td_uid_18_617d21fe61b44.post_count = "4";
block_td_uid_18_617d21fe61b44.found_posts = "777";
block_td_uid_18_617d21fe61b44.header_color = "#";
block_td_uid_18_617d21fe61b44.ajax_pagination_infinite_stop = "";
block_td_uid_18_617d21fe61b44.max_num_pages = "195";
tdBlocksArray.push(block_td_uid_18_617d21fe61b44);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">NOTÍCIAS QUENTES</span></h4></div><div id=td_uid_18_617d21fe61b44 class="td_block_inner td-column-1"><div class="td-cust-row">

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.diariodenatal.com.br/promocao-conta-la-conta-nestle-2022/" rel="bookmark" class="td-image-wrap" title="Promoção Conta La Conta Nestlé 2022: Inscrição, Prêmios, Como Participar"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="Promoção Conta la Conta Nestlé" title="Promoção Conta La Conta Nestlé 2022: Inscrição, Prêmios, Como Participar" data-type="image_tag" data-img-url="https://www.diariodenatal.com.br/wp-content/uploads/2021/05/promocao-conta-la-conta-da-nestle-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.diariodenatal.com.br/outros/" class="td-post-category">Outros</a>            </div>

            <h3 class="entry-title td-module-title"><a href="https://www.diariodenatal.com.br/promocao-conta-la-conta-nestle-2022/" rel="bookmark" title="Promoção Conta La Conta Nestlé 2022: Inscrição, Prêmios, Como Participar">Promoção Conta La Conta Nestlé 2022: Inscrição, Prêmios, Como Participar</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.diariodenatal.com.br/jovem-aprendiz-senac-2022/" rel="bookmark" class="td-image-wrap" title="Jovem Aprendiz Senac 2022: Inscrição, Requisitos, Benefícios"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="Jovem Aprendiz Senac 2022" title="Jovem Aprendiz Senac 2022: Inscrição, Requisitos, Benefícios" data-type="image_tag" data-img-url="https://www.diariodenatal.com.br/wp-content/uploads/2020/12/jovem-aprendiz-senac-inscricoes-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.diariodenatal.com.br/educacao/" class="td-post-category">Educação</a>            </div>

            <h3 class="entry-title td-module-title"><a href="https://www.diariodenatal.com.br/jovem-aprendiz-senac-2022/" rel="bookmark" title="Jovem Aprendiz Senac 2022: Inscrição, Requisitos, Benefícios">Jovem Aprendiz Senac 2022: Inscrição, Requisitos, Benefícios</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 --></div><div class="td-cust-row">

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.diariodenatal.com.br/rastreamento-amazon/" rel="bookmark" class="td-image-wrap" title="Rastreamento Amazon "><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="Rastreamento Amazon " title="Rastreamento Amazon " data-type="image_tag" data-img-url="https://www.diariodenatal.com.br/wp-content/uploads/2021/09/rastreamento-amazon-218x150.png"  width="218" height="150" /></a></div>                <a href="https://www.diariodenatal.com.br/outros/" class="td-post-category">Outros</a>            </div>

            <h3 class="entry-title td-module-title"><a href="https://www.diariodenatal.com.br/rastreamento-amazon/" rel="bookmark" title="Rastreamento Amazon ">Rastreamento Amazon </a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.diariodenatal.com.br/maxmilhas-telefone/" rel="bookmark" class="td-image-wrap" title="MaxMilhas Telefone"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="Maxmilhas Telefone" title="MaxMilhas Telefone" data-type="image_tag" data-img-url="https://www.diariodenatal.com.br/wp-content/uploads/2021/10/Maxmilhas-Telefone-218x150.png"  width="218" height="150" /></a></div>                <a href="https://www.diariodenatal.com.br/outros/" class="td-post-category">Outros</a>            </div>

            <h3 class="entry-title td-module-title"><a href="https://www.diariodenatal.com.br/maxmilhas-telefone/" rel="bookmark" title="MaxMilhas Telefone">MaxMilhas Telefone</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 --></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_18_617d21fe61b44" data-td_block_id="td_uid_18_617d21fe61b44"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_18_617d21fe61b44" data-td_block_id="td_uid_18_617d21fe61b44"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block --><div class="clearfix"></div>                                </div>
                            </div>
                                    </div> <!-- /.td-pb-row -->
        </article> <!-- /.post -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->

<!-- Instagram -->




	<!-- Footer -->
	<div class="td-footer-wrapper td-footer-container td-container-wrap ">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
			    		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_7 td_uid_20_617d21fe64465_rand td-pb-border-top td_block_template_1 td-column-1 td_block_padding"  data-td-block-uid="td_uid_20_617d21fe64465" ><script>var block_td_uid_20_617d21fe64465 = new tdBlock();
block_td_uid_20_617d21fe64465.id = "td_uid_20_617d21fe64465";
block_td_uid_20_617d21fe64465.atts = '{"custom_title":"ESCOLHA DO EDITOR","limit":3,"sort":"featured","separator":"","custom_url":"","block_template_id":"","m6_tl":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","offset":"","show_modified_date":"","el_class":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","css":"","tdc_css":"","td_column_number":1,"header_color":"","color_preset":"","border_top":"","class":"td_uid_20_617d21fe64465_rand","tdc_css_class":"td_uid_20_617d21fe64465_rand","tdc_css_class_style":"td_uid_20_617d21fe64465_rand_style"}';
block_td_uid_20_617d21fe64465.td_column_number = "1";
block_td_uid_20_617d21fe64465.block_type = "td_block_7";
block_td_uid_20_617d21fe64465.post_count = "3";
block_td_uid_20_617d21fe64465.found_posts = "777";
block_td_uid_20_617d21fe64465.header_color = "";
block_td_uid_20_617d21fe64465.ajax_pagination_infinite_stop = "";
block_td_uid_20_617d21fe64465.max_num_pages = "259";
tdBlocksArray.push(block_td_uid_20_617d21fe64465);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">ESCOLHA DO EDITOR</span></h4></div><div id=td_uid_20_617d21fe64465 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.diariodenatal.com.br/corsan-2-via/" rel="bookmark" class="td-image-wrap" title="Corsan 2ª Via: Segunda via pelo Site, APP, Telefone"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="Corsan 2 Via" title="Corsan 2ª Via: Segunda via pelo Site, APP, Telefone" data-type="image_tag" data-img-url="https://www.diariodenatal.com.br/wp-content/uploads/2021/10/corsan-2-via-100x70.png"  width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.diariodenatal.com.br/corsan-2-via/" rel="bookmark" title="Corsan 2ª Via: Segunda via pelo Site, APP, Telefone">Corsan 2ª Via: Segunda via pelo Site, APP, Telefone</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-10-29T22:08:05+00:00" >29 de outubro de 2021 - 22:08</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.diariodenatal.com.br/energisa-2-via/" rel="bookmark" class="td-image-wrap" title="Energisa 2ª Via: Segunda Via pelo Site, pelo App, Telefone"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="Energisa 2a via" title="Energisa 2ª Via: Segunda Via pelo Site, pelo App, Telefone" data-type="image_tag" data-img-url="https://www.diariodenatal.com.br/wp-content/uploads/2021/10/energisa-2-via-100x70.png"  width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.diariodenatal.com.br/energisa-2-via/" rel="bookmark" title="Energisa 2ª Via: Segunda Via pelo Site, pelo App, Telefone">Energisa 2ª Via: Segunda Via pelo Site, pelo App, Telefone</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-10-29T21:06:51+00:00" >29 de outubro de 2021 - 21:06</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.diariodenatal.com.br/compesa-2-via/" rel="bookmark" class="td-image-wrap" title="Compesa 2ª Via"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="Compesa 2ª Via" title="Compesa 2ª Via" data-type="image_tag" data-img-url="https://www.diariodenatal.com.br/wp-content/uploads/2021/10/compesa-2-via-100x70.png"  width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.diariodenatal.com.br/compesa-2-via/" rel="bookmark" title="Compesa 2ª Via">Compesa 2ª Via</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-10-28T16:54:10+00:00" >28 de outubro de 2021 - 16:54</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->                            </div>

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_7 td_uid_21_617d21fe65823_rand td-pb-border-top td_block_template_1 td-column-1 td_block_padding"  data-td-block-uid="td_uid_21_617d21fe65823" ><script>var block_td_uid_21_617d21fe65823 = new tdBlock();
block_td_uid_21_617d21fe65823.id = "td_uid_21_617d21fe65823";
block_td_uid_21_617d21fe65823.atts = '{"custom_title":"ARTIGOS POPULARES","limit":3,"sort":"popular","separator":"","custom_url":"","block_template_id":"","m6_tl":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","offset":"","show_modified_date":"","el_class":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","css":"","tdc_css":"","td_column_number":1,"header_color":"","color_preset":"","border_top":"","class":"td_uid_21_617d21fe65823_rand","tdc_css_class":"td_uid_21_617d21fe65823_rand","tdc_css_class_style":"td_uid_21_617d21fe65823_rand_style"}';
block_td_uid_21_617d21fe65823.td_column_number = "1";
block_td_uid_21_617d21fe65823.block_type = "td_block_7";
block_td_uid_21_617d21fe65823.post_count = "3";
block_td_uid_21_617d21fe65823.found_posts = "777";
block_td_uid_21_617d21fe65823.header_color = "";
block_td_uid_21_617d21fe65823.ajax_pagination_infinite_stop = "";
block_td_uid_21_617d21fe65823.max_num_pages = "259";
tdBlocksArray.push(block_td_uid_21_617d21fe65823);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">ARTIGOS POPULARES</span></h4></div><div id=td_uid_21_617d21fe65823 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.diariodenatal.com.br/bbb-2022/" rel="bookmark" class="td-image-wrap" title="BBB 2022 &#8211; Inscrição Big Brother Brasil 22"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="BBB 2022" title="BBB 2022 &#8211; Inscrição Big Brother Brasil 22" data-type="image_tag" data-img-url="https://www.diariodenatal.com.br/wp-content/uploads/2020/07/bbb-100x70.jpg"  width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.diariodenatal.com.br/bbb-2022/" rel="bookmark" title="BBB 2022 &#8211; Inscrição Big Brother Brasil 22">BBB 2022 &#8211; Inscrição Big Brother Brasil 22</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-07-20T09:46:49+00:00" >20 de julho de 2020 - 09:46</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.diariodenatal.com.br/quem-deve-declarar-o-imposto-de-renda/" rel="bookmark" class="td-image-wrap" title="Quem deve declarar o Imposto de Renda? Confira as Regras!"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="Imposto de Renda 2017" title="Quem deve declarar o Imposto de Renda? Confira as Regras!" data-type="image_tag" data-img-url="https://www.diariodenatal.com.br/wp-content/uploads/2016/07/imposto-de-renda-2017.jpg"  width="100" height="60" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.diariodenatal.com.br/quem-deve-declarar-o-imposto-de-renda/" rel="bookmark" title="Quem deve declarar o Imposto de Renda? Confira as Regras!">Quem deve declarar o Imposto de Renda? Confira as Regras!</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-03-15T18:44:21+00:00" >15 de março de 2020 - 18:44</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.diariodenatal.com.br/menor-aprendiz-2022/" rel="bookmark" class="td-image-wrap" title="Menor Aprendiz 2022: Edital, Vagas, Salário, Inscrições"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="Menor Aprendiz 2021" title="Menor Aprendiz 2022: Edital, Vagas, Salário, Inscrições" data-type="image_tag" data-img-url="https://www.diariodenatal.com.br/wp-content/uploads/2016/07/menor-aprendiz-100x70.jpg"  width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.diariodenatal.com.br/menor-aprendiz-2022/" rel="bookmark" title="Menor Aprendiz 2022: Edital, Vagas, Salário, Inscrições">Menor Aprendiz 2022: Edital, Vagas, Salário, Inscrições</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-07-03T08:17:39+00:00" >3 de julho de 2020 - 08:17</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->                            </div>

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_popular_categories td_uid_22_617d21fe66e9a_rand widget widget_categories td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_22_617d21fe66e9a" ><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">CATEGORIAS POPULARES</span></h4></div><ul class="td-pb-padding-side"><li><a href="https://www.diariodenatal.com.br/outros/"><span class="td-cat-name">Outros</span><span class="td-cat-no">389</span></a></li><li><a href="https://www.diariodenatal.com.br/educacao/"><span class="td-cat-name">Educação</span><span class="td-cat-no">124</span></a></li><li><a href="https://www.diariodenatal.com.br/2-via/"><span class="td-cat-name">2 Via</span><span class="td-cat-no">61</span></a></li><li><a href="https://www.diariodenatal.com.br/documentos/"><span class="td-cat-name">Documentos</span><span class="td-cat-no">40</span></a></li><li><a href="https://www.diariodenatal.com.br/fatura/"><span class="td-cat-name">Fatura</span><span class="td-cat-no">31</span></a></li><li><a href="https://www.diariodenatal.com.br/bolsa-familia/"><span class="td-cat-name">Bolsa Família</span><span class="td-cat-no">21</span></a></li><li><a href="https://www.diariodenatal.com.br/trabalhador/pis/"><span class="td-cat-name">PIS</span><span class="td-cat-no">18</span></a></li><li><a href="https://www.diariodenatal.com.br/inss/"><span class="td-cat-name">INSS</span><span class="td-cat-no">17</span></a></li><li><a href="https://www.diariodenatal.com.br/trabalhador/seguro-desemprego/"><span class="td-cat-name">Seguro Desemprego</span><span class="td-cat-no">17</span></a></li></ul></div> <!-- ./block -->                            </div>
        </div>
    </div>
    <div class="td-footer-bottom-full">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="https://www.diariodenatal.com.br/"><img src="https://www.diariodenatal.com.br/logo.png" alt="Diário de Natal" title="Diário de Natal"/></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>SOBRE NÓS</span></div>Seja bem vindo ao diáriodenatal.com.br, aqui você fica por dentro de notícias relacionadas ao governo, impostos, taxas e outros deveres do cidadão.<div class="footer-email-wrap">Contact us: <a href="/cdn-cgi/l/email-protection#a7c4c8c9d3c6d3c8e7c3cec6d5cec8c3c2c9c6d3c6cb89c4c8ca89c5d5"><span class="__cf_email__" data-cfemail="eb8884859f8a9f84ab8f828a9982848f8e858a9f8a87c5888486c58999">[email&#160;protected]</span></a></div></aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>REDES SOCIAIS</span></div>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Vimeo">
                <i class="td-icon-font td-icon-vimeo"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="VKontakte">
                <i class="td-icon-font td-icon-vk"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></aside></div>            </div>
        </div>
    </div>
</div>
	<!-- Sub Footer -->
	    <div class="td-sub-footer-container td-container-wrap ">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span td-sub-footer-menu">
                    <div class="menu-td-demo-footer-menu-container"><ul id="menu-td-demo-footer-menu" class="td-subfooter-menu"><li id="menu-item-2773" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-2773"><a href="https://www.diariodenatal.com.br/">Home</a></li>
<li id="menu-item-2776" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-2776"><a href="https://www.diariodenatal.com.br/sobre/">Sobre</a></li>
<li id="menu-item-2775" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-2775"><a href="https://www.diariodenatal.com.br/politica-de-privacidade/">Política de Privacidade</a></li>
<li id="menu-item-2774" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-2774"><a href="https://www.diariodenatal.com.br/contato/">Contato</a></li>
</ul></div>                </div>

                <div class="td-pb-span td-sub-footer-copy">
                    &copy; Copyright 2020 - diariodenatal.com.br                </div>
            </div>
        </div>
    </div>


</div><!--close td-outer-wrap-->


<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript">
disableSelection(document.body)
</script>
                <div class="td-more-articles-box">
                    <i class="td-icon-close td-close-more-articles-box"></i>
                    <span class="td-more-articles-box-title">MAIS ARTIGOS</span>
                    <div class="td-content-more-articles-box">

                    
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.diariodenatal.com.br/equatorial-2-via/" rel="bookmark" class="td-image-wrap" title="Equatorial 2ª Via "><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="Equatorial 2ª Via " title="Equatorial 2ª Via " data-type="image_tag" data-img-url="https://www.diariodenatal.com.br/wp-content/uploads/2021/10/Equatorial-2a-Via--100x70.png"  width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.diariodenatal.com.br/equatorial-2-via/" rel="bookmark" title="Equatorial 2ª Via ">Equatorial 2ª Via </a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-10-22T05:35:44+00:00" >22 de outubro de 2021 - 05:35</time></span>                            </div>
        </div>

        </div>

        
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.diariodenatal.com.br/atualizar-boleto-bradesco/" rel="bookmark" class="td-image-wrap" title="Atualizar boleto Bradesco &#8211; 2° via boleto Bradesco"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="Agência Banco Bradesco" title="Atualizar boleto Bradesco &#8211; 2° via boleto Bradesco" data-type="image_tag" data-img-url="https://www.diariodenatal.com.br/wp-content/uploads/2016/04/agencia-banco-bradesco.jpg"  width="100" height="56" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.diariodenatal.com.br/atualizar-boleto-bradesco/" rel="bookmark" title="Atualizar boleto Bradesco &#8211; 2° via boleto Bradesco">Atualizar boleto Bradesco &#8211; 2° via boleto Bradesco</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-08-05T09:57:52+00:00" >5 de agosto de 2020 - 09:57</time></span>                            </div>
        </div>

        </div>

                            </div>
                </div>

    <!--

        Theme: Newspaper by tagDiv.com 2019
        Version: 9.7.2 (rara)
        Deploy mode: deploy
        
        uid: 617d21fe69669
    -->

    
<!-- Custom css from theme panel -->
<style type="text/css" media="screen">
/* custom css theme panel */
.td-header-style-10 .td-header-sp-logo img {max-height: 90px !important;}
</style>

		<div id="amp-mobile-version-switcher" hidden>
			<a rel="amphtml" href="https://www.diariodenatal.com.br/energisa-2-via/?amp">
				Vá para versão mobile			</a>
		</div>

				<script type='text/javascript' src='https://www.diariodenatal.com.br/wp-includes/js/dist/vendor/regenerator-runtime.min.js?ver=0.13.7' id='regenerator-runtime-js'></script>
<script type='text/javascript' src='https://www.diariodenatal.com.br/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=3.15.0' id='wp-polyfill-js'></script>
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"api":{"root":"https:\/\/www.diariodenatal.com.br\/wp-json\/","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.diariodenatal.com.br/wp-content/plugins/contact-form-7/includes/js/index.js?ver=5.5.2' id='contact-form-7-js'></script>
<script type='text/javascript' id='kk-star-ratings-js-extra'>
/* <![CDATA[ */
var kk_star_ratings = {"action":"kk-star-ratings","endpoint":"https:\/\/www.diariodenatal.com.br\/wp-admin\/admin-ajax.php","nonce":"0bc595c1b3"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.diariodenatal.com.br/wp-content/plugins/kk-star-ratings/src/core/public/js/kk-star-ratings.min.js?ver=5.0.3' id='kk-star-ratings-js'></script>
<script type='text/javascript' id='toc-front-js-extra'>
/* <![CDATA[ */
var tocplus = {"visibility_show":"Exibir","visibility_hide":"Ocultar","visibility_hide_by_default":"1","width":"Auto"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.diariodenatal.com.br/wp-content/plugins/table-of-contents-plus/front.min.js?ver=2106' id='toc-front-js'></script>
<script type='text/javascript' id='ppress-frontend-script-js-extra'>
/* <![CDATA[ */
var pp_ajax_form = {"ajaxurl":"https:\/\/www.diariodenatal.com.br\/wp-admin\/admin-ajax.php","confirm_delete":"Are you sure?","deleting_text":"Deleting...","deleting_error":"An error occurred. Please try again.","nonce":"8b4037453e","disable_ajax_form":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.diariodenatal.com.br/wp-content/plugins/wp-user-avatar/assets/js/frontend.min.js?ver=3.2.1' id='ppress-frontend-script-js'></script>
<script type='text/javascript' src='https://www.diariodenatal.com.br/wp-content/plugins/td-composer/legacy/common/wp_booster/js_dev/tdModalPostImages.js?ver=9.7.2' id='tdModalPostImages-js'></script>
<script type='text/javascript' src='https://www.diariodenatal.com.br/wp-includes/js/underscore.min.js?ver=1.13.1' id='underscore-js'></script>
<script type='text/javascript' src='https://www.diariodenatal.com.br/wp-content/plugins/td-cloud-library/assets/js/js_posts_autoload.min.js?ver=96be9388232cf6f1e9ad7a3c9f4e9872' id='tdb_js_posts_autoload-js'></script>
<script type='text/javascript' src='https://www.diariodenatal.com.br/wp-content/themes/Newspaper/js/tagdiv_theme.min.js?ver=9.7.2' id='td-site-min-js'></script>
<script type='text/javascript' src='https://www.diariodenatal.com.br/wp-includes/js/comment-reply.min.js?ver=5.8.1' id='comment-reply-js'></script>
<script type='text/javascript' src='https://www.diariodenatal.com.br/wp-content/plugins/td-cloud-library/assets/js/js_files_for_front.min.js?ver=96be9388232cf6f1e9ad7a3c9f4e9872' id='tdb_js_files_for_front-js'></script>
<script type='text/javascript' src='https://www.diariodenatal.com.br/wp-includes/js/wp-embed.min.js?ver=5.8.1' id='wp-embed-js'></script>

<!-- JS generated by theme -->

<script>
    

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://www.diariodenatal.com.br/wp-content/themes/Newspaper/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://www.diariodenatal.com.br/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>


</body>
</html>