<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="pt-BR"> <!--<![endif]-->
<head>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://www.diariodenatal.com.br/xmlrpc.php" />
    <meta property="og:image" content="https://www.diariodenatal.com.br/wp-content/uploads/2020/11/fatura-cartao-marisa.jpg" /><link rel="icon" type="image/png" href="https://www.diariodenatal.com.br/favicon.png">
	<!-- This site is optimized with the Yoast SEO plugin v15.1.1 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>MARISA FATURA → 2ª Via Fatura pelo Site, APP, Telefone</title>
	<meta name="description" content="Marisa Fatura ➜ Saiba Como Emitir a 2ª Via da Fatura Marisa pelo Site ✔ Pelo Aplicativo ✔ Segunda Via por Telefone ✔ Onde Pagar a Fatura." />
	<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://www.diariodenatal.com.br/marisa-fatura-2a-via-fatura-pelo-site-app-telefone/" />
	<meta property="og:locale" content="pt_BR" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="MARISA FATURA → 2ª Via Fatura pelo Site, APP, Telefone" />
	<meta property="og:description" content="Marisa Fatura ➜ Saiba Como Emitir a 2ª Via da Fatura Marisa pelo Site ✔ Pelo Aplicativo ✔ Segunda Via por Telefone ✔ Onde Pagar a Fatura." />
	<meta property="og:url" content="https://www.diariodenatal.com.br/marisa-fatura-2a-via-fatura-pelo-site-app-telefone/" />
	<meta property="og:site_name" content="Diário de Natal" />
	<meta property="article:published_time" content="2020-11-27T07:34:51+00:00" />
	<meta property="article:modified_time" content="2020-11-27T12:35:59+00:00" />
	<meta property="og:image" content="https://www.diariodenatal.com.br/wp-content/uploads/2020/11/fatura-cartao-marisa.jpg" />
	<meta property="og:image:width" content="1280" />
	<meta property="og:image:height" content="720" />
	<meta name="twitter:card" content="summary" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.diariodenatal.com.br/#website","url":"https://www.diariodenatal.com.br/","name":"Di\u00e1rio de Natal","description":"Datas de Pagamentos e Como Consulta","potentialAction":[{"@type":"SearchAction","target":"https://www.diariodenatal.com.br/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"pt-BR"},{"@type":"ImageObject","@id":"https://www.diariodenatal.com.br/marisa-fatura-2a-via-fatura-pelo-site-app-telefone/#primaryimage","inLanguage":"pt-BR","url":"https://www.diariodenatal.com.br/wp-content/uploads/2020/11/fatura-cartao-marisa.jpg","width":1280,"height":720,"caption":"Marisa Fatura"},{"@type":"WebPage","@id":"https://www.diariodenatal.com.br/marisa-fatura-2a-via-fatura-pelo-site-app-telefone/#webpage","url":"https://www.diariodenatal.com.br/marisa-fatura-2a-via-fatura-pelo-site-app-telefone/","name":"MARISA FATURA \u2192 2\u00aa Via Fatura pelo Site, APP, Telefone","isPartOf":{"@id":"https://www.diariodenatal.com.br/#website"},"primaryImageOfPage":{"@id":"https://www.diariodenatal.com.br/marisa-fatura-2a-via-fatura-pelo-site-app-telefone/#primaryimage"},"datePublished":"2020-11-27T07:34:51+00:00","dateModified":"2020-11-27T12:35:59+00:00","author":{"@id":"https://www.diariodenatal.com.br/#/schema/person/69f684bd3e0350a31ee5b0627b6ad9d1"},"description":"Marisa Fatura \u279c Saiba Como Emitir a 2\u00aa Via da Fatura Marisa pelo Site \u2714 Pelo Aplicativo \u2714 Segunda Via por Telefone \u2714 Onde Pagar a Fatura.","breadcrumb":{"@id":"https://www.diariodenatal.com.br/marisa-fatura-2a-via-fatura-pelo-site-app-telefone/#breadcrumb"},"inLanguage":"pt-BR","potentialAction":[{"@type":"ReadAction","target":["https://www.diariodenatal.com.br/marisa-fatura-2a-via-fatura-pelo-site-app-telefone/"]}]},{"@type":"BreadcrumbList","@id":"https://www.diariodenatal.com.br/marisa-fatura-2a-via-fatura-pelo-site-app-telefone/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://www.diariodenatal.com.br/","url":"https://www.diariodenatal.com.br/","name":"Home"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://www.diariodenatal.com.br/marisa-fatura-2a-via-fatura-pelo-site-app-telefone/","url":"https://www.diariodenatal.com.br/marisa-fatura-2a-via-fatura-pelo-site-app-telefone/","name":"Marisa Fatura: 2\u00aa Via Fatura pelo Site, APP, Telefone"}}]},{"@type":"Person","@id":"https://www.diariodenatal.com.br/#/schema/person/69f684bd3e0350a31ee5b0627b6ad9d1","name":"Marcela Menezes","image":{"@type":"ImageObject","@id":"https://www.diariodenatal.com.br/#personlogo","inLanguage":"pt-BR","url":"https://www.diariodenatal.com.br/wp-content/uploads/2020/10/image.jpg","caption":"Marcela Menezes"},"description":"Marcela Leira Menezes, formada em Jornalismo pela UFMG (Universidade Federal de Minas Gerais), desempenha a fun\u00e7\u00e3o de jornalista no Di\u00e1rio de Natal produzindo conte\u00fado \u00fanico sobre educa\u00e7\u00e3o, finan\u00e7as e direitos do cidad\u00e3o."}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Feed para Diário de Natal &raquo;" href="https://www.diariodenatal.com.br/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para Diário de Natal &raquo;" href="https://www.diariodenatal.com.br/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para Diário de Natal &raquo; Marisa Fatura: 2ª Via Fatura pelo Site, APP, Telefone" href="https://www.diariodenatal.com.br/marisa-fatura-2a-via-fatura-pelo-site-app-telefone/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.diariodenatal.com.br\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.5.3"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.diariodenatal.com.br/wp-includes/css/dist/block-library/style.min.css?ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.diariodenatal.com.br/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.3' type='text/css' media='all' />
<link rel='stylesheet' id='kk-star-ratings-css'  href='https://www.diariodenatal.com.br/wp-content/plugins/kk-star-ratings/public/css/kk-star-ratings.css?ver=4.1.3' type='text/css' media='all' />
<style id='kk-star-ratings-inline-css' type='text/css'>
.kk-star-ratings .kksr-stars .kksr-star {
        margin-right: 4px;
    }
    [dir="rtl"] .kk-star-ratings .kksr-stars .kksr-star {
        margin-left: 4px;
        margin-right: 0;
    }
</style>
<link rel='stylesheet' id='toc-screen-css'  href='https://www.diariodenatal.com.br/wp-content/plugins/table-of-contents-plus/screen.min.css?ver=2002' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-multi-purpose-css'  href='https://www.diariodenatal.com.br/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=87aa69b3a2aab340715eee6578a06159' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;ver=9.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://www.diariodenatal.com.br/wp-content/themes/Newspaper/style.css?ver=9.7.2' type='text/css' media='all' />
<style id='td-theme-inline-css' type='text/css'>
    
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    
	
</style>
<link rel='stylesheet' id='td-legacy-framework-front-style-css'  href='https://www.diariodenatal.com.br/wp-content/plugins/td-composer/legacy/Newspaper/assets/css/td_legacy_main.css?ver=87aa69b3a2aab340715eee6578a06159' type='text/css' media='all' />
<link rel='stylesheet' id='tdb_front_style-css'  href='https://www.diariodenatal.com.br/wp-content/plugins/td-cloud-library/assets/css/tdb_less_front.css?ver=96be9388232cf6f1e9ad7a3c9f4e9872' type='text/css' media='all' />
<script type='text/javascript' src='https://www.diariodenatal.com.br/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp' id='jquery-core-js'></script>
<link rel="https://api.w.org/" href="https://www.diariodenatal.com.br/wp-json/" /><link rel="alternate" type="application/json" href="https://www.diariodenatal.com.br/wp-json/wp/v2/posts/3757" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.diariodenatal.com.br/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.diariodenatal.com.br/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.5.3" />
<link rel='shortlink' href='https://www.diariodenatal.com.br/?p=3757' />
<link rel="alternate" type="application/json+oembed" href="https://www.diariodenatal.com.br/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.diariodenatal.com.br%2Fmarisa-fatura-2a-via-fatura-pelo-site-app-telefone%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.diariodenatal.com.br/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.diariodenatal.com.br%2Fmarisa-fatura-2a-via-fatura-pelo-site-app-telefone%2F&#038;format=xml" />
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-66867500-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-66867500-1');
</script><script type="text/javascript">
<!--
/******************************************************************************
***   COPY PROTECTED BY http://chetangole.com/blog/wp-copyprotect/   version 3.1.0 ****
******************************************************************************/
function clickIE4(){
if (event.button==2){
return false;
}
}
function clickNS4(e){
if (document.layers||document.getElementById&&!document.all){
if (e.which==2||e.which==3){
return false;
}
}
}

if (document.layers){
document.captureEvents(Event.MOUSEDOWN);
document.onmousedown=clickNS4;
}
else if (document.all&&!document.getElementById){
document.onmousedown=clickIE4;
}

document.oncontextmenu=new Function("return false")
// --> 
</script>

<script type="text/javascript">
/******************************************************************************
***   COPY PROTECTED BY http://chetangole.com/blog/wp-copyprotect/   version 3.1.0 ****
******************************************************************************/
function disableSelection(target){
if (typeof target.onselectstart!="undefined") //For IE 
	target.onselectstart=function(){return false}
else if (typeof target.style.MozUserSelect!="undefined") //For Firefox
	target.style.MozUserSelect="none"
else //All other route (For Opera)
	target.onmousedown=function(){return false}
target.style.cursor = "default"
}
</script>
<!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
        <script>
        window.tdb_globals = {"wpRestNonce":"e22e049d8a","wpRestUrl":"https:\/\/www.diariodenatal.com.br\/wp-json\/","permalinkStructure":"\/%postname%\/","isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":50,"origPostEditUrl":null};
    </script>
    			<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/www.diariodenatal.com.br\/wp-admin\/","wpRestNonce":"e22e049d8a","wpRestUrl":"https:\/\/www.diariodenatal.com.br\/wp-json\/","permalinkStructure":"\/%postname%\/"};
			</script>
			<link rel="amphtml" href="https://www.diariodenatal.com.br/marisa-fatura-2a-via-fatura-pelo-site-app-telefone/?amp">
<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>
    
.block-title > span,
    .block-title > span > a,
    .block-title > a,
    .block-title > label,
    .widgettitle,
    .widgettitle:after,
    .td-trending-now-title,
    .td-trending-now-wrapper:hover .td-trending-now-title,
    .wpb_tabs li.ui-tabs-active a,
    .wpb_tabs li:hover a,
    .vc_tta-container .vc_tta-color-grey.vc_tta-tabs-position-top.vc_tta-style-classic .vc_tta-tabs-container .vc_tta-tab.vc_active > a,
    .vc_tta-container .vc_tta-color-grey.vc_tta-tabs-position-top.vc_tta-style-classic .vc_tta-tabs-container .vc_tta-tab:hover > a,
    .td_block_template_1 .td-related-title .td-cur-simple-item,
    .woocommerce .product .products h2:not(.woocommerce-loop-product__title),
    .td-subcat-filter .td-subcat-dropdown:hover .td-subcat-more,
    .td-weather-information:before,
    .td-weather-week:before,
    .td_block_exchange .td-exchange-header:before,
    .td-theme-wrap .td_block_template_3 .td-block-title > *,
    .td-theme-wrap .td_block_template_4 .td-block-title > *,
    .td-theme-wrap .td_block_template_7 .td-block-title > *,
    .td-theme-wrap .td_block_template_9 .td-block-title:after,
    .td-theme-wrap .td_block_template_10 .td-block-title::before,
    .td-theme-wrap .td_block_template_11 .td-block-title::before,
    .td-theme-wrap .td_block_template_11 .td-block-title::after,
    .td-theme-wrap .td_block_template_14 .td-block-title,
    .td-theme-wrap .td_block_template_15 .td-block-title:before,
    .td-theme-wrap .td_block_template_17 .td-block-title:before {
        background-color: #222222;
    }

    .woocommerce div.product .woocommerce-tabs ul.tabs li.active {
    	background-color: #222222 !important;
    }

    .block-title,
    .td_block_template_1 .td-related-title,
    .wpb_tabs .wpb_tabs_nav,
    .vc_tta-container .vc_tta-color-grey.vc_tta-tabs-position-top.vc_tta-style-classic .vc_tta-tabs-container,
    .woocommerce div.product .woocommerce-tabs ul.tabs:before,
    .td-theme-wrap .td_block_template_5 .td-block-title > *,
    .td-theme-wrap .td_block_template_17 .td-block-title,
    .td-theme-wrap .td_block_template_17 .td-block-title::before {
        border-color: #222222;
    }

    .td-theme-wrap .td_block_template_4 .td-block-title > *:before,
    .td-theme-wrap .td_block_template_17 .td-block-title::after {
        border-color: #222222 transparent transparent transparent;
    }
    
    .td-theme-wrap .td_block_template_4 .td-related-title .td-cur-simple-item:before {
        border-color: #222222 transparent transparent transparent !important;
    }

    
    .td-footer-wrapper,
    .td-footer-wrapper .td_block_template_7 .td-block-title > *,
    .td-footer-wrapper .td_block_template_17 .td-block-title,
    .td-footer-wrapper .td-block-title-wrap .td-wrapper-pulldown-filter {
        background-color: #111111;
    }

    
    .td-footer-wrapper::before {
        background-image: url('https://www.diariodenatal.com.br/wp-content/uploads/2020/03/8.jpg');
    }

    
    .td-footer-wrapper::before {
        background-size: cover;
    }

    
    .td-footer-wrapper::before {
        background-position: center center;
    }

    
    .td-footer-wrapper::before {
        opacity: 0.1;
    }



    
    .td-menu-background,
    .td-search-background {
        background-image: url('https://www.diariodenatal.com.br/wp-content/uploads/2020/03/8.jpg');
    }

    
    .white-popup-block:before {
        background-image: url('https://www.diariodenatal.com.br/wp-content/uploads/2020/03/8.jpg');
    }
</style>

<script data-ad-client="ca-pub-3790482397375015" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>


<script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "item": {
                    "@type": "WebSite",
                    "@id": "https://www.diariodenatal.com.br/",
                    "name": "Home"
                }
            },
            {
                "@type": "ListItem",
                "position": 2,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://www.diariodenatal.com.br/fatura/",
                    "name": "Fatura"
                }
            }
            ,{
                "@type": "ListItem",
                "position": 3,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://www.diariodenatal.com.br/marisa-fatura-2a-via-fatura-pelo-site-app-telefone/",
                    "name": "Marisa Fatura: 2ª Via Fatura pelo Site, APP, Telefone"                                
                }
            }    
        ]
    }
</script>
<link rel="icon" href="https://www.diariodenatal.com.br/wp-content/uploads/2020/07/cropped-favicon-32x32.png" sizes="32x32" />
<link rel="icon" href="https://www.diariodenatal.com.br/wp-content/uploads/2020/07/cropped-favicon-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.diariodenatal.com.br/wp-content/uploads/2020/07/cropped-favicon-180x180.png" />
<meta name="msapplication-TileImage" content="https://www.diariodenatal.com.br/wp-content/uploads/2020/07/cropped-favicon-270x270.png" />

<!-- Button style compiled by theme -->

<style>
    
</style>

	<style id="tdw-css-placeholder"></style></head>

<body class="post-template-default single single-post postid-3757 single-format-standard marisa-fatura-2a-via-fatura-pelo-site-app-telefone global-block-template-1 single_template_2 td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Vimeo">
                <i class="td-icon-font td-icon-vimeo"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="VKontakte">
                <i class="td-icon-font td-icon-vk"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
                    <div class="td-menu-login-section">
                
    <div class="td-guest-wrap">
        <div class="td-menu-avatar"><div class="td-avatar-container"><img src="https://secure.gravatar.com/avatar/?s=80&#038;d=mm&#038;r=g" width="80" height="80" alt="Avatar" class="avatar avatar-80 wp-user-avatar wp-user-avatar-80 photo avatar-default" /></div></div>
        <div class="td-menu-login"><a id="login-link-mob">Sign in</a></div>
    </div>
            </div>
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu" class="td-mobile-main-menu"><li id="menu-item-2847" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first menu-item-2847"><a href="https://www.diariodenatal.com.br/2-via/">2 Via</a></li>
<li id="menu-item-2848" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2848"><a href="https://www.diariodenatal.com.br/bolsa-familia/">Bolsa Família</a></li>
<li id="menu-item-2852" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2852"><a href="https://www.diariodenatal.com.br/educacao/">Educação</a></li>
<li id="menu-item-2853" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-2853"><a href="https://www.diariodenatal.com.br/fatura/">Fatura</a></li>
<li id="menu-item-2855" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2855"><a href="https://www.diariodenatal.com.br/inss/">INSS</a></li>
<li id="menu-item-2857" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-2857"><a href="https://www.diariodenatal.com.br/trabalhador/">Trabalhador<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><a href="https://www.diariodenatal.com.br/trabalhador/pis/">PIS</a></li>
	<li class="menu-item-0"><a href="https://www.diariodenatal.com.br/trabalhador/salario/">Salário</a></li>
	<li class="menu-item-0"><a href="https://www.diariodenatal.com.br/trabalhador/seguro-desemprego/">Seguro Desemprego</a></li>
</ul>
</li>
<li id="menu-item-2856" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-2856"><a href="https://www.diariodenatal.com.br/outros/">Outros<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-2849" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2849"><a href="https://www.diariodenatal.com.br/concursos/">Concursos</a></li>
	<li id="menu-item-2850" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2850"><a href="https://www.diariodenatal.com.br/detran/">Detran</a></li>
	<li id="menu-item-2851" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2851"><a href="https://www.diariodenatal.com.br/documentos/">Documentos</a></li>
	<li id="menu-item-2854" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2854"><a href="https://www.diariodenatal.com.br/imposto-de-renda/">Imposto de Renda</a></li>
</ul>
</li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
            <div id="login-form-mobile" class="td-register-section">
            
            <div id="td-login-mob" class="td-login-animation td-login-hide-mob">
            	<!-- close button -->
	            <div class="td-login-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Sign in</div>
	                <!-- close button -->
		            <div class="td-mobile-close">
		                <a href="#"><i class="td-icon-close-mobile"></i></a>
		            </div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title"><span>Welcome!</span>Log into your account</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>your username</label></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>your password</label></div>
	                <input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="LOG IN">
	                <div class="td-login-info-text">
	                <a href="#" id="forgot-pass-link-mob">Forgot your password?</a>
	                </div>
	                
	                
	                
                </div>
            </div>

            
            
            
            
            <div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob">
                <!-- close button -->
	            <div class="td-forgot-pass-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Password recovery</div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title">Recover your password</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>your email</label></div>
	                <input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Send My Pass">
                </div>
            </div>
        </div>
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="https://www.diariodenatal.com.br/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Search</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>

    <div id="td-outer-wrap" class="td-theme-wrap">
    
        
            <div class="tdc-header-wrap ">

            <!--
Header style 10
-->

<div class="td-header-wrap td-header-style-10 ">
    
    
    <div class="td-banner-wrap-full td-logo-wrap-full td-logo-mobile-loaded td-container-wrap ">
        <div class="td-header-sp-logo">
            			<a class="td-main-logo" href="https://www.diariodenatal.com.br/">
				<img src="https://www.diariodenatal.com.br/logo.png" alt="Diário de Natal" title="Diário de Natal"/>
				<span class="td-visual-hidden">Diário de Natal</span>
			</a>
		        </div>
    </div>

	<div class="td-header-menu-wrap-full td-container-wrap ">
        
        <div class="td-header-menu-wrap td-header-gradient ">
			<div class="td-container td-header-row td-header-main-menu">
				<div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        		<a class="td-mobile-logo td-sticky-header" href="https://www.diariodenatal.com.br/">
			<img src="https://www.diariodenatal.com.br/logo.png" alt="Diário de Natal" title="Diário de Natal"/>
		</a>
			<a class="td-header-logo td-sticky-header" href="https://www.diariodenatal.com.br/">
			<img src="https://www.diariodenatal.com.br/logo.png" alt="Diário de Natal" title="Diário de Natal"/>
		</a>
	    </div>
    <div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu-1" class="sf-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first td-menu-item td-mega-menu menu-item-2847"><a href="https://www.diariodenatal.com.br/2-via/">2 Via</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_1_5fc0f2eb78085_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_1_5fc0f2eb78085" ><script>var block_td_uid_1_5fc0f2eb78085 = new tdBlock();
block_td_uid_1_5fc0f2eb78085.id = "td_uid_1_5fc0f2eb78085";
block_td_uid_1_5fc0f2eb78085.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"15","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_1_5fc0f2eb78085_rand","tdc_css_class":"td_uid_1_5fc0f2eb78085_rand","tdc_css_class_style":"td_uid_1_5fc0f2eb78085_rand_style"}';
block_td_uid_1_5fc0f2eb78085.td_column_number = "3";
block_td_uid_1_5fc0f2eb78085.block_type = "td_block_mega_menu";
block_td_uid_1_5fc0f2eb78085.post_count = "5";
block_td_uid_1_5fc0f2eb78085.found_posts = "25";
block_td_uid_1_5fc0f2eb78085.header_color = "";
block_td_uid_1_5fc0f2eb78085.ajax_pagination_infinite_stop = "";
block_td_uid_1_5fc0f2eb78085.max_num_pages = "5";
tdBlocksArray.push(block_td_uid_1_5fc0f2eb78085);
</script><div id=td_uid_1_5fc0f2eb78085 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.diariodenatal.com.br/celpe-2a-via-fatura/" rel="bookmark" class="td-image-wrap" title="Celpe 2ª Via Fatura: Pelo Site, Aplicativo e Telefone"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="Celpe 2ª Via Fatura" title="Celpe 2ª Via Fatura: Pelo Site, Aplicativo e Telefone" data-type="image_tag" data-img-url="https://www.diariodenatal.com.br/wp-content/uploads/2020/11/2-via-celpe-218x150.png"  width="218" height="150" /></a></div>                <a href="https://www.diariodenatal.com.br/2-via/" class="td-post-category">2 Via</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.diariodenatal.com.br/celpe-2a-via-fatura/" rel="bookmark" title="Celpe 2ª Via Fatura: Pelo Site, Aplicativo e Telefone">Celpe 2ª Via Fatura: Pelo Site, Aplicativo e Telefone</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.diariodenatal.com.br/bradesco-financiamentos/" rel="bookmark" class="td-image-wrap" title="Bradesco financiamentos"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="banco Bradesco financiamentos" title="Bradesco financiamentos" data-type="image_tag" data-img-url="https://www.diariodenatal.com.br/wp-content/uploads/2017/01/bradesco-financiamentos-1.jpg"  width="218" height="138" /></a></div>                <a href="https://www.diariodenatal.com.br/2-via/" class="td-post-category">2 Via</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.diariodenatal.com.br/bradesco-financiamentos/" rel="bookmark" title="Bradesco financiamentos">Bradesco financiamentos</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.diariodenatal.com.br/boleto-fies/" rel="bookmark" class="td-image-wrap" title="Boleto Fies &#8211; 2ª via boleto fies, consultar e imprimir"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="Como funciona o Aditamento FIES 2018" title="Boleto Fies &#8211; 2ª via boleto fies, consultar e imprimir" data-type="image_tag" data-img-url="https://www.diariodenatal.com.br/wp-content/uploads/2017/04/Como-funciona-o-Aditamento-FIES-2018.png"  width="218" height="117" /></a></div>                <a href="https://www.diariodenatal.com.br/2-via/" class="td-post-category">2 Via</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.diariodenatal.com.br/boleto-fies/" rel="bookmark" title="Boleto Fies &#8211; 2ª via boleto fies, consultar e imprimir">Boleto Fies &#8211; 2ª via boleto fies, consultar e imprimir</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.diariodenatal.com.br/atualizar-boleto-banco-do-nordeste/" rel="bookmark" class="td-image-wrap" title="Atualizar boleto Banco do Nordeste &#8211; 2° via boleto Banco do Nordeste"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Atualizar boleto Banco do Nordeste &#8211; 2° via boleto Banco do Nordeste" data-type="image_tag" data-img-url="https://www.diariodenatal.com.br/wp-content/uploads/2017/01/banco-do-nordeste-boleto.jpg"  width="218" height="120" /></a></div>                <a href="https://www.diariodenatal.com.br/2-via/" class="td-post-category">2 Via</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.diariodenatal.com.br/atualizar-boleto-banco-do-nordeste/" rel="bookmark" title="Atualizar boleto Banco do Nordeste &#8211; 2° via boleto Banco do Nordeste">Atualizar boleto Banco do Nordeste &#8211; 2° via boleto Banco do&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.diariodenatal.com.br/2-via-coelba/" rel="bookmark" class="td-image-wrap" title="2ª Via Coelba: Como tirar segunda via Coelba"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="Fatura Coelba 2ª via" title="2ª Via Coelba: Como tirar segunda via Coelba" data-type="image_tag" data-img-url="https://www.diariodenatal.com.br/wp-content/uploads/2016/09/fatura-coelba-2-via.png"  width="218" height="97" /></a></div>                <a href="https://www.diariodenatal.com.br/2-via/" class="td-post-category">2 Via</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.diariodenatal.com.br/2-via-coelba/" rel="bookmark" title="2ª Via Coelba: Como tirar segunda via Coelba">2ª Via Coelba: Como tirar segunda via Coelba</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_1_5fc0f2eb78085" data-td_block_id="td_uid_1_5fc0f2eb78085"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_1_5fc0f2eb78085" data-td_block_id="td_uid_1_5fc0f2eb78085"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-2848"><a href="https://www.diariodenatal.com.br/bolsa-familia/">Bolsa Família</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_2_5fc0f2eb8a2da_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_2_5fc0f2eb8a2da" ><script>var block_td_uid_2_5fc0f2eb8a2da = new tdBlock();
block_td_uid_2_5fc0f2eb8a2da.id = "td_uid_2_5fc0f2eb8a2da";
block_td_uid_2_5fc0f2eb8a2da.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"3","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_2_5fc0f2eb8a2da_rand","tdc_css_class":"td_uid_2_5fc0f2eb8a2da_rand","tdc_css_class_style":"td_uid_2_5fc0f2eb8a2da_rand_style"}';
block_td_uid_2_5fc0f2eb8a2da.td_column_number = "3";
block_td_uid_2_5fc0f2eb8a2da.block_type = "td_block_mega_menu";
block_td_uid_2_5fc0f2eb8a2da.post_count = "5";
block_td_uid_2_5fc0f2eb8a2da.found_posts = "18";
block_td_uid_2_5fc0f2eb8a2da.header_color = "";
block_td_uid_2_5fc0f2eb8a2da.ajax_pagination_infinite_stop = "";
block_td_uid_2_5fc0f2eb8a2da.max_num_pages = "4";
tdBlocksArray.push(block_td_uid_2_5fc0f2eb8a2da);
</script><div id=td_uid_2_5fc0f2eb8a2da class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.diariodenatal.com.br/consulta-publica-bolsa-familia/" rel="bookmark" class="td-image-wrap" title="Consulta Pública Bolsa Família"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="Consulta pública Bolsa Familia" title="Consulta Pública Bolsa Família" data-type="image_tag" data-img-url="https://www.diariodenatal.com.br/wp-content/uploads/2016/07/consulta-publica-bolsa-familia.jpg"  width="150" height="150" /></a></div>                <a href="https://www.diariodenatal.com.br/bolsa-familia/" class="td-post-category">Bolsa Família</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.diariodenatal.com.br/consulta-publica-bolsa-familia/" rel="bookmark" title="Consulta Pública Bolsa Família">Consulta Pública Bolsa Família</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.diariodenatal.com.br/sigpbf-bolsa-familia/" rel="bookmark" class="td-image-wrap" title="SIGPBF Bolsa Família: O que É, Manual, Acesso, Atendimento"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="Sistema de Gestão do Bolsa família - SIGPBF" title="SIGPBF Bolsa Família: O que É, Manual, Acesso, Atendimento" data-type="image_tag" data-img-url="https://www.diariodenatal.com.br/wp-content/uploads/2020/11/sigpbf-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.diariodenatal.com.br/bolsa-familia/" class="td-post-category">Bolsa Família</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.diariodenatal.com.br/sigpbf-bolsa-familia/" rel="bookmark" title="SIGPBF Bolsa Família: O que É, Manual, Acesso, Atendimento">SIGPBF Bolsa Família: O que É, Manual, Acesso, Atendimento</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.diariodenatal.com.br/cartao-reforma-2021/" rel="bookmark" class="td-image-wrap" title="Cartão Reforma 2021"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="Cartão Reforma Fácil" title="Cartão Reforma 2021" data-type="image_tag" data-img-url="https://www.diariodenatal.com.br/wp-content/uploads/2016/12/cartao-reforma-brasil.jpg"  width="218" height="139" /></a></div>                <a href="https://www.diariodenatal.com.br/bolsa-familia/" class="td-post-category">Bolsa Família</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.diariodenatal.com.br/cartao-reforma-2021/" rel="bookmark" title="Cartão Reforma 2021">Cartão Reforma 2021</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.diariodenatal.com.br/bolsa-familia-bloqueado/" rel="bookmark" class="td-image-wrap" title="Bolsa Família Bloqueado"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="Bolsa Família Bloqueado 2021" title="Bolsa Família Bloqueado" data-type="image_tag" data-img-url="https://www.diariodenatal.com.br/wp-content/uploads/2016/03/bolsa-familia-bloqueado-218x150.png"  width="218" height="150" /></a></div>                <a href="https://www.diariodenatal.com.br/bolsa-familia/" class="td-post-category">Bolsa Família</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.diariodenatal.com.br/bolsa-familia-bloqueado/" rel="bookmark" title="Bolsa Família Bloqueado">Bolsa Família Bloqueado</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.diariodenatal.com.br/cadastro-bolsa-familia-2021/" rel="bookmark" class="td-image-wrap" title="Cadastro Bolsa Família 2021"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="Cadastro Bolsa Família 2021" title="Cadastro Bolsa Família 2021" data-type="image_tag" data-img-url="https://www.diariodenatal.com.br/wp-content/uploads/2016/02/cadastro-bolsa-familia-218x150.png"  width="218" height="150" /></a></div>                <a href="https://www.diariodenatal.com.br/bolsa-familia/" class="td-post-category">Bolsa Família</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.diariodenatal.com.br/cadastro-bolsa-familia-2021/" rel="bookmark" title="Cadastro Bolsa Família 2021">Cadastro Bolsa Família 2021</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_2_5fc0f2eb8a2da" data-td_block_id="td_uid_2_5fc0f2eb8a2da"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_2_5fc0f2eb8a2da" data-td_block_id="td_uid_2_5fc0f2eb8a2da"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-2852"><a href="https://www.diariodenatal.com.br/educacao/">Educação</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_3_5fc0f2eb99bbd_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_3_5fc0f2eb99bbd" ><script>var block_td_uid_3_5fc0f2eb99bbd = new tdBlock();
block_td_uid_3_5fc0f2eb99bbd.id = "td_uid_3_5fc0f2eb99bbd";
block_td_uid_3_5fc0f2eb99bbd.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"5","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_3_5fc0f2eb99bbd_rand","tdc_css_class":"td_uid_3_5fc0f2eb99bbd_rand","tdc_css_class_style":"td_uid_3_5fc0f2eb99bbd_rand_style"}';
block_td_uid_3_5fc0f2eb99bbd.td_column_number = "3";
block_td_uid_3_5fc0f2eb99bbd.block_type = "td_block_mega_menu";
block_td_uid_3_5fc0f2eb99bbd.post_count = "5";
block_td_uid_3_5fc0f2eb99bbd.found_posts = "67";
block_td_uid_3_5fc0f2eb99bbd.header_color = "";
block_td_uid_3_5fc0f2eb99bbd.ajax_pagination_infinite_stop = "";
block_td_uid_3_5fc0f2eb99bbd.max_num_pages = "14";
tdBlocksArray.push(block_td_uid_3_5fc0f2eb99bbd);
</script><div id=td_uid_3_5fc0f2eb99bbd class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.diariodenatal.com.br/canal-conecta/" rel="bookmark" class="td-image-wrap" title="Canal Conecta 2021: Como Funciona, Inscrições, Empregos"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="Inscrições Canal Conecta" title="Canal Conecta 2021: Como Funciona, Inscrições, Empregos" data-type="image_tag" data-img-url="https://www.diariodenatal.com.br/wp-content/uploads/2017/05/inscricoes-canal-conecta.png"  width="179" height="150" /></a></div>                <a href="https://www.diariodenatal.com.br/educacao/" class="td-post-category">Educação</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.diariodenatal.com.br/canal-conecta/" rel="bookmark" title="Canal Conecta 2021: Como Funciona, Inscrições, Empregos">Canal Conecta 2021: Como Funciona, Inscrições, Empregos</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.diariodenatal.com.br/credito-pravaler-2021/" rel="bookmark" class="td-image-wrap" title="Crédito Pravaler 2021: Inscrições, Vagas e Cursos"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="Crédito Pravaler 2019 - Inscrições, Juros e Mais." title="Crédito Pravaler 2021: Inscrições, Vagas e Cursos" data-type="image_tag" data-img-url="https://www.diariodenatal.com.br/wp-content/uploads/2017/02/credito-pravaler-2019.jpg"  width="218" height="111" /></a></div>                <a href="https://www.diariodenatal.com.br/educacao/" class="td-post-category">Educação</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.diariodenatal.com.br/credito-pravaler-2021/" rel="bookmark" title="Crédito Pravaler 2021: Inscrições, Vagas e Cursos">Crédito Pravaler 2021: Inscrições, Vagas e Cursos</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.diariodenatal.com.br/nube-estagios/" rel="bookmark" class="td-image-wrap" title="Nube Estágios"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="Nube Estágios" title="Nube Estágios" data-type="image_tag" data-img-url="https://www.diariodenatal.com.br/wp-content/uploads/2017/10/nube-estagios.jpg"  width="218" height="114" /></a></div>                <a href="https://www.diariodenatal.com.br/educacao/" class="td-post-category">Educação</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.diariodenatal.com.br/nube-estagios/" rel="bookmark" title="Nube Estágios">Nube Estágios</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.diariodenatal.com.br/novo-ensino-medio/" rel="bookmark" class="td-image-wrap" title="Novo Ensino Médio"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="Novo-Ensino-Médio" title="Novo Ensino Médio" data-type="image_tag" data-img-url="https://www.diariodenatal.com.br/wp-content/uploads/2017/04/Novo-Ensino-Médio.jpg"  width="200" height="150" /></a></div>                <a href="https://www.diariodenatal.com.br/educacao/" class="td-post-category">Educação</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.diariodenatal.com.br/novo-ensino-medio/" rel="bookmark" title="Novo Ensino Médio">Novo Ensino Médio</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.diariodenatal.com.br/educacenso-2021/" rel="bookmark" class="td-image-wrap" title="Educacenso 2021: Censo Escolar"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="Educacenso 2021 - Censo Escolar" title="Educacenso 2021: Censo Escolar" data-type="image_tag" data-img-url="https://www.diariodenatal.com.br/wp-content/uploads/2020/11/educacenso-2021-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.diariodenatal.com.br/educacao/" class="td-post-category">Educação</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.diariodenatal.com.br/educacenso-2021/" rel="bookmark" title="Educacenso 2021: Censo Escolar">Educacenso 2021: Censo Escolar</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_3_5fc0f2eb99bbd" data-td_block_id="td_uid_3_5fc0f2eb99bbd"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_3_5fc0f2eb99bbd" data-td_block_id="td_uid_3_5fc0f2eb99bbd"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-mega-menu menu-item-2853"><a href="https://www.diariodenatal.com.br/fatura/">Fatura</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_4_5fc0f2ebb7666_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_4_5fc0f2ebb7666" ><script>var block_td_uid_4_5fc0f2ebb7666 = new tdBlock();
block_td_uid_4_5fc0f2ebb7666.id = "td_uid_4_5fc0f2ebb7666";
block_td_uid_4_5fc0f2ebb7666.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"10","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_4_5fc0f2ebb7666_rand","tdc_css_class":"td_uid_4_5fc0f2ebb7666_rand","tdc_css_class_style":"td_uid_4_5fc0f2ebb7666_rand_style"}';
block_td_uid_4_5fc0f2ebb7666.td_column_number = "3";
block_td_uid_4_5fc0f2ebb7666.block_type = "td_block_mega_menu";
block_td_uid_4_5fc0f2ebb7666.post_count = "5";
block_td_uid_4_5fc0f2ebb7666.found_posts = "23";
block_td_uid_4_5fc0f2ebb7666.header_color = "";
block_td_uid_4_5fc0f2ebb7666.ajax_pagination_infinite_stop = "";
block_td_uid_4_5fc0f2ebb7666.max_num_pages = "5";
tdBlocksArray.push(block_td_uid_4_5fc0f2ebb7666);
</script><div id=td_uid_4_5fc0f2ebb7666 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.diariodenatal.com.br/marisa-fatura-2a-via-fatura-pelo-site-app-telefone/" rel="bookmark" class="td-image-wrap" title="Marisa Fatura: 2ª Via Fatura pelo Site, APP, Telefone"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="Marisa Fatura" title="Marisa Fatura: 2ª Via Fatura pelo Site, APP, Telefone" data-type="image_tag" data-img-url="https://www.diariodenatal.com.br/wp-content/uploads/2020/11/fatura-cartao-marisa-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.diariodenatal.com.br/fatura/" class="td-post-category">Fatura</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.diariodenatal.com.br/marisa-fatura-2a-via-fatura-pelo-site-app-telefone/" rel="bookmark" title="Marisa Fatura: 2ª Via Fatura pelo Site, APP, Telefone">Marisa Fatura: 2ª Via Fatura pelo Site, APP, Telefone</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.diariodenatal.com.br/renner-fatura/" rel="bookmark" class="td-image-wrap" title="Renner Fatura: 2ª Via Fatura pelo Site, APP, Telefone"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="Renner Fatura" title="Renner Fatura: 2ª Via Fatura pelo Site, APP, Telefone" data-type="image_tag" data-img-url="https://www.diariodenatal.com.br/wp-content/uploads/2020/11/fatura-renner-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.diariodenatal.com.br/fatura/" class="td-post-category">Fatura</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.diariodenatal.com.br/renner-fatura/" rel="bookmark" title="Renner Fatura: 2ª Via Fatura pelo Site, APP, Telefone">Renner Fatura: 2ª Via Fatura pelo Site, APP, Telefone</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.diariodenatal.com.br/cartao-mercado-livre/" rel="bookmark" class="td-image-wrap" title="Cartão Mercado Livre &#8211; Vale a Pena, qual o Limite, Anuidade, Fatura"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="Cartão Mercado Livre" title="Cartão Mercado Livre &#8211; Vale a Pena, qual o Limite, Anuidade, Fatura" data-type="image_tag" data-img-url="https://www.diariodenatal.com.br/wp-content/uploads/2016/10/cartao-mercado-livre.png"  width="172" height="150" /></a></div>                <a href="https://www.diariodenatal.com.br/fatura/" class="td-post-category">Fatura</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.diariodenatal.com.br/cartao-mercado-livre/" rel="bookmark" title="Cartão Mercado Livre &#8211; Vale a Pena, qual o Limite, Anuidade, Fatura">Cartão Mercado Livre &#8211; Vale a Pena, qual o Limite, Anuidade,&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.diariodenatal.com.br/fatura-net-online/" rel="bookmark" class="td-image-wrap" title="Fatura Net Online: Segunda Via, Consulta e Como Pagar"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="NET Fatura" title="Fatura Net Online: Segunda Via, Consulta e Como Pagar" data-type="image_tag" data-img-url="https://www.diariodenatal.com.br/wp-content/uploads/2016/12/net-fatura.jpg"  width="218" height="140" /></a></div>                <a href="https://www.diariodenatal.com.br/fatura/" class="td-post-category">Fatura</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.diariodenatal.com.br/fatura-net-online/" rel="bookmark" title="Fatura Net Online: Segunda Via, Consulta e Como Pagar">Fatura Net Online: Segunda Via, Consulta e Como Pagar</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.diariodenatal.com.br/vr-alimentacao/" rel="bookmark" class="td-image-wrap" title="VR Alimentação &#8211; Cartão, Saldo e Consulta"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="Consultar Saldo VR Cartões" title="VR Alimentação &#8211; Cartão, Saldo e Consulta" data-type="image_tag" data-img-url="https://www.diariodenatal.com.br/wp-content/uploads/2016/12/Consultar-Saldo-VR-Alimentaccao.png"  width="218" height="145" /></a></div>                <a href="https://www.diariodenatal.com.br/fatura/" class="td-post-category">Fatura</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.diariodenatal.com.br/vr-alimentacao/" rel="bookmark" title="VR Alimentação &#8211; Cartão, Saldo e Consulta">VR Alimentação &#8211; Cartão, Saldo e Consulta</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_4_5fc0f2ebb7666" data-td_block_id="td_uid_4_5fc0f2ebb7666"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_4_5fc0f2ebb7666" data-td_block_id="td_uid_4_5fc0f2ebb7666"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-2855"><a href="https://www.diariodenatal.com.br/inss/">INSS</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_5_5fc0f2ebcb16d_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_5_5fc0f2ebcb16d" ><script>var block_td_uid_5_5fc0f2ebcb16d = new tdBlock();
block_td_uid_5_5fc0f2ebcb16d.id = "td_uid_5_5fc0f2ebcb16d";
block_td_uid_5_5fc0f2ebcb16d.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"4","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_5_5fc0f2ebcb16d_rand","tdc_css_class":"td_uid_5_5fc0f2ebcb16d_rand","tdc_css_class_style":"td_uid_5_5fc0f2ebcb16d_rand_style"}';
block_td_uid_5_5fc0f2ebcb16d.td_column_number = "3";
block_td_uid_5_5fc0f2ebcb16d.block_type = "td_block_mega_menu";
block_td_uid_5_5fc0f2ebcb16d.post_count = "5";
block_td_uid_5_5fc0f2ebcb16d.found_posts = "12";
block_td_uid_5_5fc0f2ebcb16d.header_color = "";
block_td_uid_5_5fc0f2ebcb16d.ajax_pagination_infinite_stop = "";
block_td_uid_5_5fc0f2ebcb16d.max_num_pages = "3";
tdBlocksArray.push(block_td_uid_5_5fc0f2ebcb16d);
</script><div id=td_uid_5_5fc0f2ebcb16d class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.diariodenatal.com.br/simulacao-de-aposentadoria/" rel="bookmark" class="td-image-wrap" title="Simulação de Aposentadoria"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="Simulação de Aposentadoria" title="Simulação de Aposentadoria" data-type="image_tag" data-img-url="https://www.diariodenatal.com.br/wp-content/uploads/2018/07/simulacao-aposentadoria.jpg"  width="218" height="98" /></a></div>                <a href="https://www.diariodenatal.com.br/inss/" class="td-post-category">INSS</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.diariodenatal.com.br/simulacao-de-aposentadoria/" rel="bookmark" title="Simulação de Aposentadoria">Simulação de Aposentadoria</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.diariodenatal.com.br/consulta-nit/" rel="bookmark" class="td-image-wrap" title="Consulta NIT: Como saber o número do NIS"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="Consulta NIT" title="Consulta NIT: Como saber o número do NIS" data-type="image_tag" data-img-url="https://www.diariodenatal.com.br/wp-content/uploads/2016/12/numero-do-nit-1.jpg"  width="218" height="114" /></a></div>                <a href="https://www.diariodenatal.com.br/inss/" class="td-post-category">INSS</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.diariodenatal.com.br/consulta-nit/" rel="bookmark" title="Consulta NIT: Como saber o número do NIS">Consulta NIT: Como saber o número do NIS</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.diariodenatal.com.br/aposentadoria-por-idade-2021/" rel="bookmark" class="td-image-wrap" title="Aposentadoria por idade 2021: Regras, Tempo de Serviço"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="Aposentadoria por idade" title="Aposentadoria por idade 2021: Regras, Tempo de Serviço" data-type="image_tag" data-img-url="https://www.diariodenatal.com.br/wp-content/uploads/2016/10/aposentadoria-por-idade.jpg"  width="218" height="136" /></a></div>                <a href="https://www.diariodenatal.com.br/inss/" class="td-post-category">INSS</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.diariodenatal.com.br/aposentadoria-por-idade-2021/" rel="bookmark" title="Aposentadoria por idade 2021: Regras, Tempo de Serviço">Aposentadoria por idade 2021: Regras, Tempo de Serviço</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.diariodenatal.com.br/desaposentacao-inss/" rel="bookmark" class="td-image-wrap" title="Desaposentação INSS: O que é a Desaposentadoria"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="Desaposentação INSS" title="Desaposentação INSS: O que é a Desaposentadoria" data-type="image_tag" data-img-url="https://www.diariodenatal.com.br/wp-content/uploads/2016/05/desaposentacao-inss.jpg"  width="200" height="150" /></a></div>                <a href="https://www.diariodenatal.com.br/inss/" class="td-post-category">INSS</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.diariodenatal.com.br/desaposentacao-inss/" rel="bookmark" title="Desaposentação INSS: O que é a Desaposentadoria">Desaposentação INSS: O que é a Desaposentadoria</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.diariodenatal.com.br/pensao-por-morte-2021/" rel="bookmark" class="td-image-wrap" title="Pensão por Morte 2021: Saiba como fica o pagamento do Benefício"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="Pensão por Morte 2021" title="Pensão por Morte 2021: Saiba como fica o pagamento do Benefício" data-type="image_tag" data-img-url="https://www.diariodenatal.com.br/wp-content/uploads/2016/08/pensao-por-morte-2021-1-218x150.png"  width="218" height="150" /></a></div>                <a href="https://www.diariodenatal.com.br/inss/" class="td-post-category">INSS</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.diariodenatal.com.br/pensao-por-morte-2021/" rel="bookmark" title="Pensão por Morte 2021: Saiba como fica o pagamento do Benefício">Pensão por Morte 2021: Saiba como fica o pagamento do Benefício</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_5_5fc0f2ebcb16d" data-td_block_id="td_uid_5_5fc0f2ebcb16d"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_5_5fc0f2ebcb16d" data-td_block_id="td_uid_5_5fc0f2ebcb16d"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-2857"><a href="https://www.diariodenatal.com.br/trabalhador/">Trabalhador</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_6_5fc0f2ebdded0_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_6_5fc0f2ebdded0" ><script>var block_td_uid_6_5fc0f2ebdded0 = new tdBlock();
block_td_uid_6_5fc0f2ebdded0.id = "td_uid_6_5fc0f2ebdded0";
block_td_uid_6_5fc0f2ebdded0.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"33","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_6_5fc0f2ebdded0_rand","tdc_css_class":"td_uid_6_5fc0f2ebdded0_rand","tdc_css_class_style":"td_uid_6_5fc0f2ebdded0_rand_style"}';
block_td_uid_6_5fc0f2ebdded0.td_column_number = "3";
block_td_uid_6_5fc0f2ebdded0.block_type = "td_block_mega_menu";
block_td_uid_6_5fc0f2ebdded0.post_count = "4";
block_td_uid_6_5fc0f2ebdded0.found_posts = "50";
block_td_uid_6_5fc0f2ebdded0.header_color = "";
block_td_uid_6_5fc0f2ebdded0.ajax_pagination_infinite_stop = "";
block_td_uid_6_5fc0f2ebdded0.max_num_pages = "13";
tdBlocksArray.push(block_td_uid_6_5fc0f2ebdded0);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_6_5fc0f2ebdded0" id="td_uid_7_5fc0f2ebdff24" data-td_block_id="td_uid_6_5fc0f2ebdded0" data-td_filter_value="" href="https://www.diariodenatal.com.br/trabalhador/">Todos</a><a class="mega-menu-sub-cat-td_uid_6_5fc0f2ebdded0"  id="td_uid_8_5fc0f2ebe01e6" data-td_block_id="td_uid_6_5fc0f2ebdded0" data-td_filter_value="2" href="https://www.diariodenatal.com.br/trabalhador/pis/">PIS</a><a class="mega-menu-sub-cat-td_uid_6_5fc0f2ebdded0"  id="td_uid_9_5fc0f2ebe03f5" data-td_block_id="td_uid_6_5fc0f2ebdded0" data-td_filter_value="6" href="https://www.diariodenatal.com.br/trabalhador/salario/">Salário</a><a class="mega-menu-sub-cat-td_uid_6_5fc0f2ebdded0"  id="td_uid_10_5fc0f2ebe06fc" data-td_block_id="td_uid_6_5fc0f2ebdded0" data-td_filter_value="8" href="https://www.diariodenatal.com.br/trabalhador/seguro-desemprego/">Seguro Desemprego</a></div></div><div id=td_uid_6_5fc0f2ebdded0 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.diariodenatal.com.br/tabela-salario-minimo/" rel="bookmark" class="td-image-wrap" title="Tabela Salário Mínimo 2021"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Tabela Salário Mínimo 2021" data-type="image_tag" data-img-url="https://www.diariodenatal.com.br/wp-content/uploads/2017/01/valor-do-salario-minimo.png"  width="150" height="150" /></a></div>                <a href="https://www.diariodenatal.com.br/trabalhador/salario/" class="td-post-category">Salário</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.diariodenatal.com.br/tabela-salario-minimo/" rel="bookmark" title="Tabela Salário Mínimo 2021">Tabela Salário Mínimo 2021</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.diariodenatal.com.br/auxilio-emergencial-coronavirus/" rel="bookmark" class="td-image-wrap" title="Auxílio Emergencial Coronavírus: Quem tem Direito, Valor, Cadastro"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="Auxílio Emergencial Coronavírus" title="Auxílio Emergencial Coronavírus: Quem tem Direito, Valor, Cadastro" data-type="image_tag" data-img-url="https://www.diariodenatal.com.br/wp-content/uploads/2020/11/auxilio-emergencial-do-coronavirus-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.diariodenatal.com.br/trabalhador/" class="td-post-category">Trabalhador</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.diariodenatal.com.br/auxilio-emergencial-coronavirus/" rel="bookmark" title="Auxílio Emergencial Coronavírus: Quem tem Direito, Valor, Cadastro">Auxílio Emergencial Coronavírus: Quem tem Direito, Valor, Cadastro</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.diariodenatal.com.br/nestle-contrata/" rel="bookmark" class="td-image-wrap" title="Nestlé Contrata &#8211; Vagas, Estágio, Jovem Aprendiz"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="Nestlé Contrata" title="Nestlé Contrata &#8211; Vagas, Estágio, Jovem Aprendiz" data-type="image_tag" data-img-url="https://www.diariodenatal.com.br/wp-content/uploads/2016/07/nestle-contrata.png"  width="218" height="135" /></a></div>                <a href="https://www.diariodenatal.com.br/trabalhador/salario/" class="td-post-category">Salário</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.diariodenatal.com.br/nestle-contrata/" rel="bookmark" title="Nestlé Contrata &#8211; Vagas, Estágio, Jovem Aprendiz">Nestlé Contrata &#8211; Vagas, Estágio, Jovem Aprendiz</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.diariodenatal.com.br/salario-empregada-domestica-2021/" rel="bookmark" class="td-image-wrap" title="Salário Empregada Doméstica 2021: Novo Valor, Tabela"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="Salário de Empregada Doméstica" title="Salário Empregada Doméstica 2021: Novo Valor, Tabela" data-type="image_tag" data-img-url="https://www.diariodenatal.com.br/wp-content/uploads/2016/03/empregada-domestica-com-carteira-assinada-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.diariodenatal.com.br/trabalhador/salario/" class="td-post-category">Salário</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.diariodenatal.com.br/salario-empregada-domestica-2021/" rel="bookmark" title="Salário Empregada Doméstica 2021: Novo Valor, Tabela">Salário Empregada Doméstica 2021: Novo Valor, Tabela</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_6_5fc0f2ebdded0" data-td_block_id="td_uid_6_5fc0f2ebdded0"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_6_5fc0f2ebdded0" data-td_block_id="td_uid_6_5fc0f2ebdded0"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-2856"><a href="https://www.diariodenatal.com.br/outros/">Outros</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-2849"><a href="https://www.diariodenatal.com.br/concursos/">Concursos</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-2850"><a href="https://www.diariodenatal.com.br/detran/">Detran</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-2851"><a href="https://www.diariodenatal.com.br/documentos/">Documentos</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-2854"><a href="https://www.diariodenatal.com.br/imposto-de-renda/">Imposto de Renda</a></li>
</ul>
</li>
</ul></div></div>


    <div class="header-search-wrap">
        <div class="td-search-btns-wrap">
            <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            <a id="td-header-search-button-mob" href="#" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
        </div>

        <div class="td-drop-down-search" aria-labelledby="td-header-search-button">
            <form method="get" class="td-search-form" action="https://www.diariodenatal.com.br/">
                <div role="search" class="td-head-form-search-wrap">
                    <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Search" />
                </div>
            </form>
            <div id="td-aj-search"></div>
        </div>
    </div>
			</div>
		</div>
	</div>

            <div class="td-banner-wrap-full td-banner-bg td-container-wrap ">
            <div class="td-container-header td-header-row td-header-header">
                <div class="td-header-sp-recs">
                    <div class="td-header-rec-wrap">
    <div class="td-a-rec td-a-rec-id-header  td_uid_11_5fc0f2ec0582e_rand td_block_template_1">
<style>
/* custom css */
.td_uid_11_5fc0f2ec0582e_rand.td-a-rec-img {
				    text-align: left;
				}
				.td_uid_11_5fc0f2ec0582e_rand.td-a-rec-img img {
                    margin: 0 auto 0 0;
                }
</style><div class="td-all-devices"></div></div>
</div>                </div>
            </div>
        </div>
    
</div>
            </div>

            
<div class="td-main-content-wrap td-container-wrap">

    <div class="td-container td-post-template-2">
        <article id="post-3757" class="post-3757 post type-post status-publish format-standard has-post-thumbnail category-fatura" itemscope itemtype="https://schema.org/Article">
            <div class="td-pb-row">
                <div class="td-pb-span12">
                    <div class="td-post-header">
                        <div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://www.diariodenatal.com.br/">Home</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Ver todos os posts em Fatura" class="entry-crumb" href="https://www.diariodenatal.com.br/fatura/">Fatura</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Marisa Fatura: 2ª Via Fatura pelo Site, APP, Telefone</span></div></div>

                        <ul class="td-category"><li class="entry-category"><a  href="https://www.diariodenatal.com.br/fatura/">Fatura</a></li></ul>
                        <header class="td-post-title">
                            <h1 class="entry-title">Marisa Fatura: 2ª Via Fatura pelo Site, APP, Telefone</h1>

                            

                            <div class="td-module-meta-info">
                                <div class="td-post-author-name"><div class="td-author-by">Por</div> <a href="https://www.diariodenatal.com.br/author/admin/">Marcela Menezes</a><div class="td-author-line"> - </div> </div>                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-11-27T07:34:51+00:00" >27 de novembro de 2020 - 07:34</time></span>                                                                                            </div>

                        </header>
                    </div>
                </div>
            </div> <!-- /.td-pb-row -->

            <div class="td-pb-row">
                                            <div class="td-pb-span8 td-main-content" role="main">
                                <div class="td-ss-main-content">
                                    
        

        <div class="td-post-content">
            
            
<!-- Quick Adsense WordPress Plugin: http://quickadsense.com/ -->
<div class="3b170626442055093e68342a3e70e188" data-index="1" style="float: none; margin:10px 0 10px 0; text-align:center;">
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Diario Bloco_1 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-3790482397375015"
     data-ad-slot="5323191905"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
<p>Para facilitar e agilizar a consulta da segunda via da fatura do cartão, a Marisa oferece opções de fazer essa consulta sem sair de casa, através do site da loja, do aplicativo Marisa, pelo telefone e até mesmo pelo WhatsApp. Essas opções facilitam para os clientes que não receberam a sua <strong>Marisa fatura</strong> ou precisam pagar após o vencimento.</p>
<!-- Quick Adsense WordPress Plugin: http://quickadsense.com/ -->
<div class="3b170626442055093e68342a3e70e188" data-index="2" style="float: none; margin:10px 0 10px 0; text-align:center;">
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Diario Links_1 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-3790482397375015"
     data-ad-slot="1098357507"
     data-ad-format="link"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>

<p>A seguir você pode conferir o passo a passo para ter em mãos a segunda via da sua fatura.</p>
<figure id="attachment_3759" aria-describedby="caption-attachment-3759" style="width: 1280px" class="wp-caption aligncenter"><img loading="lazy" class="size-full wp-image-3759" src="https://www.diariodenatal.com.br/wp-content/uploads/2020/11/fatura-cartao-marisa.jpg" alt="Marisa Fatura" width="1280" height="720" srcset="https://www.diariodenatal.com.br/wp-content/uploads/2020/11/fatura-cartao-marisa.jpg 1280w, https://www.diariodenatal.com.br/wp-content/uploads/2020/11/fatura-cartao-marisa-300x169.jpg 300w, https://www.diariodenatal.com.br/wp-content/uploads/2020/11/fatura-cartao-marisa-1024x576.jpg 1024w, https://www.diariodenatal.com.br/wp-content/uploads/2020/11/fatura-cartao-marisa-768x432.jpg 768w, https://www.diariodenatal.com.br/wp-content/uploads/2020/11/fatura-cartao-marisa-696x392.jpg 696w, https://www.diariodenatal.com.br/wp-content/uploads/2020/11/fatura-cartao-marisa-1068x601.jpg 1068w, https://www.diariodenatal.com.br/wp-content/uploads/2020/11/fatura-cartao-marisa-747x420.jpg 747w" sizes="(max-width: 1280px) 100vw, 1280px" /><figcaption id="caption-attachment-3759" class="wp-caption-text">Marisa Fatura</figcaption></figure>
<div id="toc_container" class="no_bullets"><p class="toc_title">Conte&uacute;do</p><ul class="toc_list"><li><a href="#2a-via-fatura-marisa-pelo-site">2ª Via Fatura Marisa pelo Site</a></li><li><a href="#2a-via-marisa-pelo-aplicativo">2ª Via Marisa pelo Aplicativo</a></li><li><a href="#2a-via-fatura-marisa-pelo-telefone">2ª Via Fatura Marisa pelo Telefone</a></li><li><a href="#como-consultar-a-segunda-via-pelo-whatsapp">Como Consultar a Segunda Via pelo WhatsApp</a></li><li><a href="#onde-pagar-a-fatura-do-cartao-marisa">Onde Pagar a Fatura do Cartão Marisa</a></li></ul></div>
<h2><span id="2a-via-fatura-marisa-pelo-site">2ª Via Fatura Marisa pelo Site</span></h2>
<p>Para consultar a segunda via da fatura do cartão Marisa, o cliente deve:</p>
<!-- Quick Adsense WordPress Plugin: http://quickadsense.com/ -->
<div class="3b170626442055093e68342a3e70e188" data-index="3" style="float: none; margin:10px 0 10px 0; text-align:center;">
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Diario Bloco_2 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-3790482397375015"
     data-ad-slot="4592741774"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>

<ul>
<li>Acessar o site da loja: <a href="https://www.marisa.com.br/" target="_blank" rel="noopener noreferrer">https://www.marisa.com.br/</a>.</li>
<li>Selecionar a aba “Cartões Marisa”, no topo da página.</li>
<li>Selecionar a opção “Cartão Marisa” e depois a opção “Sou cliente”.</li>
<li>Clicar na opção “Solicitar a fatura” na página de informações do cartão.</li>
<li>Inserir o número do cartão e a senha nos campos de preenchimento. Caso o cliente ainda não tenha uma senha cadastrada, basta clicar em “Não tenho senha”.</li>
</ul>
<figure id="attachment_3760" aria-describedby="caption-attachment-3760" style="width: 1266px" class="wp-caption aligncenter"><img loading="lazy" class="size-full wp-image-3760" src="https://www.diariodenatal.com.br/wp-content/uploads/2020/11/2-via-fatura-marisa-pelo-site.jpg" alt="2ª Via Fatura Marisa pelo Site" width="1266" height="372" srcset="https://www.diariodenatal.com.br/wp-content/uploads/2020/11/2-via-fatura-marisa-pelo-site.jpg 1266w, https://www.diariodenatal.com.br/wp-content/uploads/2020/11/2-via-fatura-marisa-pelo-site-300x88.jpg 300w, https://www.diariodenatal.com.br/wp-content/uploads/2020/11/2-via-fatura-marisa-pelo-site-1024x301.jpg 1024w, https://www.diariodenatal.com.br/wp-content/uploads/2020/11/2-via-fatura-marisa-pelo-site-768x226.jpg 768w, https://www.diariodenatal.com.br/wp-content/uploads/2020/11/2-via-fatura-marisa-pelo-site-696x205.jpg 696w, https://www.diariodenatal.com.br/wp-content/uploads/2020/11/2-via-fatura-marisa-pelo-site-1068x314.jpg 1068w" sizes="(max-width: 1266px) 100vw, 1266px" /><figcaption id="caption-attachment-3760" class="wp-caption-text">2ª Via pelo Site</figcaption></figure>
<p>A segunda via será disponibilizada para a consulta ou para que o cliente salve em formato PDF e possa imprimir caso queira.</p>
<p><strong>Emita também</strong>: <a class="row-title" href="https://www.diariodenatal.com.br/fatura-net-online/" aria-label="“Fatura Net Online: Segunda Via, Consulta e Como Pagar” (Editar)">Fatura Net Online</a> <span style="font-weight: 400;">✔</span> <a class="row-title" href="https://www.diariodenatal.com.br/cartao-mercado-livre/" aria-label="“Cartão Mercado Livre – Vale a Pena, qual o Limite, Anuidade, Fatura” (Editar)">Cartão Mercado Livre</a> <span style="font-weight: 400;">✔</span> <a class="row-title" href="https://www.diariodenatal.com.br/renner-fatura/" aria-label="“Renner Fatura” (Editar)">Renner Fatura</a> <span style="font-weight: 400;">✔</span> <a class="row-title" href="https://www.diariodenatal.com.br/fatura-avista/" aria-label="“Fatura Avista” (Editar)">Fatura Avista</a>.</p>
<!-- Quick Adsense WordPress Plugin: http://quickadsense.com/ -->
<div class="3b170626442055093e68342a3e70e188" data-index="4" style="float: none; margin:10px 0 10px 0; text-align:center;">
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Diario Links_2 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-3790482397375015"
     data-ad-slot="9811417047"
     data-ad-format="link"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>

<!-- Quick Adsense WordPress Plugin: http://quickadsense.com/ -->
<div class="3b170626442055093e68342a3e70e188" data-index="5" style="float: none; margin:10px 0 10px 0; text-align:center;">
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Diario Links_3 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-3790482397375015"
     data-ad-slot="5143228504"
     data-ad-format="link"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>

<h2><span id="2a-via-marisa-pelo-aplicativo">2ª Via Marisa pelo Aplicativo</span></h2>
<p>O cliente deve ter o aplicativo instalado para a consulta da segunda via. Para instalar o aplicativo em celulares com sistema Android basta acessar o aplicativo Google Play e buscar por “Lojas Marisa” ou <a href="https://play.google.com/store/apps/details?id=br.com.marisa.android&amp;hl=pt&amp;gl=US" target="_blank" rel="noopener noreferrer"><strong>clicar aqui</strong></a>. Para celulares com sistema IOS basta acessar o aplicativo App Store e buscar por “Lojas Marisa” ou <a href="https://apps.apple.com/br/app/marisa-roupas-e-lingeries/id969050493" target="_blank" rel="noopener noreferrer"><strong>clicar aqui</strong></a>.</p>
<p>Para consultar a segunda via da fatura do cartão Marisa, o cliente deve:</p>
<ul>
<li>Abrir o aplicativo da Marisa, realizar o login com o CPF e a senha.</li>
<li>Selecionar a opção “Meus cartões” e clicar na opção “Segunda via” e escolher qual a fatura que deseja emitir.</li>
<li>A fatura será salva em formato PDF e poderá ser impressa depois.</li>
</ul>
<figure id="attachment_3761" aria-describedby="caption-attachment-3761" style="width: 1286px" class="wp-caption aligncenter"><img loading="lazy" class="size-full wp-image-3761" src="https://www.diariodenatal.com.br/wp-content/uploads/2020/11/app-marisa.jpg" alt="Aplicativo Marisa " width="1286" height="1125" srcset="https://www.diariodenatal.com.br/wp-content/uploads/2020/11/app-marisa.jpg 1286w, https://www.diariodenatal.com.br/wp-content/uploads/2020/11/app-marisa-300x262.jpg 300w, https://www.diariodenatal.com.br/wp-content/uploads/2020/11/app-marisa-1024x896.jpg 1024w, https://www.diariodenatal.com.br/wp-content/uploads/2020/11/app-marisa-768x672.jpg 768w, https://www.diariodenatal.com.br/wp-content/uploads/2020/11/app-marisa-696x609.jpg 696w, https://www.diariodenatal.com.br/wp-content/uploads/2020/11/app-marisa-1068x934.jpg 1068w, https://www.diariodenatal.com.br/wp-content/uploads/2020/11/app-marisa-480x420.jpg 480w" sizes="(max-width: 1286px) 100vw, 1286px" /><figcaption id="caption-attachment-3761" class="wp-caption-text">Aplicativo Marisa</figcaption></figure>
<h2><span id="2a-via-fatura-marisa-pelo-telefone">2ª Via Fatura Marisa pelo Telefone</span></h2>
<p><img loading="lazy" class="wp-image-3415 alignright" src="https://www.diariodenatal.com.br/wp-content/uploads/2020/07/telefone.jpg" alt="" width="147" height="147" srcset="https://www.diariodenatal.com.br/wp-content/uploads/2020/07/telefone.jpg 626w, https://www.diariodenatal.com.br/wp-content/uploads/2020/07/telefone-300x300.jpg 300w, https://www.diariodenatal.com.br/wp-content/uploads/2020/07/telefone-150x150.jpg 150w, https://www.diariodenatal.com.br/wp-content/uploads/2020/07/telefone-420x420.jpg 420w" sizes="(max-width: 147px) 100vw, 147px" />Para consultar a segunda via do cartão através do telefone, o cliente deve:</p>
<ul>
<li>Ligar para a Central de atendimento: 4004-2211 (para as capitais e regiões metropolitanas) ou 0800 728 1122 (para as demais localidades).</li>
<li>Solicitar com a atendente a segunda via da fatura, que será enviada pelo e-mail cadastrado.</li>
</ul>
<p>Através desses telefones o cliente também pode solicitar o envio automático da fatura, assim todo mês a fatura é enviada por e-mail de forma automática.</p>
<h2><span id="como-consultar-a-segunda-via-pelo-whatsapp">Como Consultar a Segunda Via pelo WhatsApp</span></h2>
<p>A fatura da Marisa também pode ser consultada pelo WhatsApp, de forma rápida e prática, basta que o cliente:</p>
<ul>
<li>Envie uma mensagem para o número (11) 4004 2211.</li>
<li>Solicite a segunda via com o atendente.</li>
<li>A segunda via será enviada em formato PDF.</li>
</ul>
<h2><span id="onde-pagar-a-fatura-do-cartao-marisa">Onde Pagar a Fatura do Cartão Marisa</span></h2>
<p>O cliente pode pagar a fatura do seu cartão Marisa de forma online, através do aplicativo do seu banco, ou de forma presencial, nas casas lotéricas, agências bancárias ou em caixas eletrônicos. Mas caso a fatura esteja com mais de 20 dias de atraso o cliente só poderá realizar o pagamento em uma loja Marisa.</p>
<div style="display: none;"
    class="kk-star-ratings kksr-valign-bottom kksr-align-left "
    data-id="3757"
    data-slug="">
    <div class="kksr-stars">
    <div class="kksr-stars-inactive">
            <div class="kksr-star" data-star="1">
            <div class="kksr-icon" style="width: 24px; height: 24px;"></div>
        </div>
            <div class="kksr-star" data-star="2">
            <div class="kksr-icon" style="width: 24px; height: 24px;"></div>
        </div>
            <div class="kksr-star" data-star="3">
            <div class="kksr-icon" style="width: 24px; height: 24px;"></div>
        </div>
            <div class="kksr-star" data-star="4">
            <div class="kksr-icon" style="width: 24px; height: 24px;"></div>
        </div>
            <div class="kksr-star" data-star="5">
            <div class="kksr-icon" style="width: 24px; height: 24px;"></div>
        </div>
    </div>
    <div class="kksr-stars-active" style="width: 0px;">
            <div class="kksr-star">
            <div class="kksr-icon" style="width: 24px; height: 24px;"></div>
        </div>
            <div class="kksr-star">
            <div class="kksr-icon" style="width: 24px; height: 24px;"></div>
        </div>
            <div class="kksr-star">
            <div class="kksr-icon" style="width: 24px; height: 24px;"></div>
        </div>
            <div class="kksr-star">
            <div class="kksr-icon" style="width: 24px; height: 24px;"></div>
        </div>
            <div class="kksr-star">
            <div class="kksr-icon" style="width: 24px; height: 24px;"></div>
        </div>
    </div>
</div>
    <div class="kksr-legend">
            <span class="kksr-muted">Vote neste artigo!</span>
    </div>
</div>

<!-- Quick Adsense WordPress Plugin: http://quickadsense.com/ -->
<div class="3b170626442055093e68342a3e70e188" data-index="6" style="float: none; margin:10px 0 10px 0; text-align:center;">
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Diario Bloco_3 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-3790482397375015"
     data-ad-slot="7769391846"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>

<div style="font-size: 0px; height: 0px; line-height: 0px; margin: 0; padding: 0; clear: both;"></div><div class="td-a-rec td-a-rec-id-content_bottom  td_uid_12_5fc0f2ec1cd05_rand td_block_template_1">
<style>
/* custom css */
.td_uid_12_5fc0f2ec1cd05_rand.td-a-rec-img {
				    text-align: left;
				}
				.td_uid_12_5fc0f2ec1cd05_rand.td-a-rec-img img {
                    margin: 0 auto 0 0;
                }
</style><div class="td-all-devices"></div></div>        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                                            </div>

            <div class="td-post-sharing-bottom"><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-padding td-post-sharing-style2 "><div class="td-post-sharing-visible"><div class="td-social-sharing-button td-social-sharing-button-js td-social-handler td-social-share-text">
                                        <div class="td-social-but-icon"><i class="td-icon-share"></i></div>
                                        <div class="td-social-but-text">Compartilhar</div>
                                    </div><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.diariodenatal.com.br%2Fmarisa-fatura-2a-via-fatura-pelo-site-app-telefone%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Marisa+Fatura%3A+2%C2%AA+Via+Fatura+pelo+Site%2C+APP%2C+Telefone&url=https%3A%2F%2Fwww.diariodenatal.com.br%2Fmarisa-fatura-2a-via-fatura-pelo-site-app-telefone%2F&via=Di%C3%A1rio+de+Natal">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.diariodenatal.com.br/marisa-fatura-2a-via-fatura-pelo-site-app-telefone/&amp;media=https://www.diariodenatal.com.br/wp-content/uploads/2020/11/fatura-cartao-marisa.jpg&description=Marisa Fatura ➜ Saiba Como Emitir a 2ª Via da Fatura Marisa pelo Site ✔ Pelo Aplicativo ✔ Segunda Via por Telefone ✔ Onde Pagar a Fatura.">
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Marisa+Fatura%3A+2%C2%AA+Via+Fatura+pelo+Site%2C+APP%2C+Telefone %0A%0A https://www.diariodenatal.com.br/marisa-fatura-2a-via-fatura-pelo-site-app-telefone/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>            <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Próximo artigo</span><a href="https://www.diariodenatal.com.br/pasep-2021/">PASEP 2021: Calendário, Quem Tem Direito, Pagamentos</a></div></div><div class="td-next-prev-separator"></div></div>            <div class="author-box-wrap"><a href="https://www.diariodenatal.com.br/author/admin/"><img src="https://www.diariodenatal.com.br/wp-content/uploads/2020/10/image-150x150.jpg" width="96" height="96" alt="Marcela Menezes" class="avatar avatar-96 wp-user-avatar wp-user-avatar-96 alignnone photo" /></a><div class="desc"><div class="td-author-name vcard author"><span class="fn"><a href="https://www.diariodenatal.com.br/author/admin/">Marcela Menezes</a></span></div><div class="td-author-description">Marcela Leira Menezes, formada em Jornalismo pela UFMG (Universidade Federal de Minas Gerais), desempenha a função de jornalista no <a href="https://www.diariodenatal.com.br/">Diário de Natal</a> produzindo conteúdo único sobre educação, finanças e direitos do cidadão.</div><div class="td-author-social"></div><div class="clearfix"></div></div></div>	        <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Marcela Menezes"></span><meta itemprop="datePublished" content="2020-11-27T07:34:51+00:00"><meta itemprop="dateModified" content="2020-11-27T12:35:59+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.diariodenatal.com.br/marisa-fatura-2a-via-fatura-pelo-site-app-telefone/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.diariodenatal.com.br/logo.png"></span><meta itemprop="name" content="Diário de Natal"></span><meta itemprop="headline " content="Marisa Fatura: 2ª Via Fatura pelo Site, APP, Telefone"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.diariodenatal.com.br/wp-content/uploads/2020/11/fatura-cartao-marisa.jpg"><meta itemprop="width" content="1280"><meta itemprop="height" content="720"></span>        </footer>

    <div class="td_block_wrap td_block_related_posts td_uid_13_5fc0f2ec23012_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_13_5fc0f2ec23012" ><script>var block_td_uid_13_5fc0f2ec23012 = new tdBlock();
block_td_uid_13_5fc0f2ec23012.id = "td_uid_13_5fc0f2ec23012";
block_td_uid_13_5fc0f2ec23012.atts = '{"limit":6,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"td_uid_13_5fc0f2ec23012_rand","td_column_number":3,"live_filter_cur_post_id":3757,"live_filter_cur_post_author":"1","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"td_uid_13_5fc0f2ec23012_rand","tdc_css_class_style":"td_uid_13_5fc0f2ec23012_rand_style"}';
block_td_uid_13_5fc0f2ec23012.td_column_number = "3";
block_td_uid_13_5fc0f2ec23012.block_type = "td_block_related_posts";
block_td_uid_13_5fc0f2ec23012.post_count = "6";
block_td_uid_13_5fc0f2ec23012.found_posts = "22";
block_td_uid_13_5fc0f2ec23012.header_color = "";
block_td_uid_13_5fc0f2ec23012.ajax_pagination_infinite_stop = "";
block_td_uid_13_5fc0f2ec23012.max_num_pages = "4";
tdBlocksArray.push(block_td_uid_13_5fc0f2ec23012);
</script><h4 class="td-related-title td-block-title"><a id="td_uid_14_5fc0f2ec249e5" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_13_5fc0f2ec23012" href="#">ARTIGOS RELACIONADOS</a><a id="td_uid_15_5fc0f2ec24abe" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_13_5fc0f2ec23012" href="#">MAIS DESSE AUTOR</a></h4><div id=td_uid_13_5fc0f2ec23012 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.diariodenatal.com.br/renner-fatura/" rel="bookmark" class="td-image-wrap" title="Renner Fatura: 2ª Via Fatura pelo Site, APP, Telefone"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="Renner Fatura" title="Renner Fatura: 2ª Via Fatura pelo Site, APP, Telefone" data-type="image_tag" data-img-url="https://www.diariodenatal.com.br/wp-content/uploads/2020/11/fatura-renner-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.diariodenatal.com.br/fatura/" class="td-post-category">Fatura</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.diariodenatal.com.br/renner-fatura/" rel="bookmark" title="Renner Fatura: 2ª Via Fatura pelo Site, APP, Telefone">Renner Fatura: 2ª Via Fatura pelo Site, APP, Telefone</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.diariodenatal.com.br/cartao-mercado-livre/" rel="bookmark" class="td-image-wrap" title="Cartão Mercado Livre &#8211; Vale a Pena, qual o Limite, Anuidade, Fatura"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="Cartão Mercado Livre" title="Cartão Mercado Livre &#8211; Vale a Pena, qual o Limite, Anuidade, Fatura" data-type="image_tag" data-img-url="https://www.diariodenatal.com.br/wp-content/uploads/2016/10/cartao-mercado-livre.png"  width="172" height="150" /></a></div>                <a href="https://www.diariodenatal.com.br/fatura/" class="td-post-category">Fatura</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.diariodenatal.com.br/cartao-mercado-livre/" rel="bookmark" title="Cartão Mercado Livre &#8211; Vale a Pena, qual o Limite, Anuidade, Fatura">Cartão Mercado Livre &#8211; Vale a Pena, qual o Limite, Anuidade, Fatura</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.diariodenatal.com.br/fatura-net-online/" rel="bookmark" class="td-image-wrap" title="Fatura Net Online: Segunda Via, Consulta e Como Pagar"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="NET Fatura" title="Fatura Net Online: Segunda Via, Consulta e Como Pagar" data-type="image_tag" data-img-url="https://www.diariodenatal.com.br/wp-content/uploads/2016/12/net-fatura.jpg"  width="218" height="140" /></a></div>                <a href="https://www.diariodenatal.com.br/fatura/" class="td-post-category">Fatura</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.diariodenatal.com.br/fatura-net-online/" rel="bookmark" title="Fatura Net Online: Segunda Via, Consulta e Como Pagar">Fatura Net Online: Segunda Via, Consulta e Como Pagar</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid-->

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.diariodenatal.com.br/vr-alimentacao/" rel="bookmark" class="td-image-wrap" title="VR Alimentação &#8211; Cartão, Saldo e Consulta"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="Consultar Saldo VR Cartões" title="VR Alimentação &#8211; Cartão, Saldo e Consulta" data-type="image_tag" data-img-url="https://www.diariodenatal.com.br/wp-content/uploads/2016/12/Consultar-Saldo-VR-Alimentaccao.png"  width="218" height="145" /></a></div>                <a href="https://www.diariodenatal.com.br/fatura/" class="td-post-category">Fatura</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.diariodenatal.com.br/vr-alimentacao/" rel="bookmark" title="VR Alimentação &#8211; Cartão, Saldo e Consulta">VR Alimentação &#8211; Cartão, Saldo e Consulta</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.diariodenatal.com.br/estorno-de-debito/" rel="bookmark" class="td-image-wrap" title="Estorno de Débito"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="Estorno de débito" title="Estorno de Débito" data-type="image_tag" data-img-url="https://www.diariodenatal.com.br/wp-content/uploads/2016/10/estorno-de-debito.jpg"  width="215" height="150" /></a></div>                <a href="https://www.diariodenatal.com.br/fatura/" class="td-post-category">Fatura</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.diariodenatal.com.br/estorno-de-debito/" rel="bookmark" title="Estorno de Débito">Estorno de Débito</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.diariodenatal.com.br/fatura-mastercard-caixa/" rel="bookmark" class="td-image-wrap" title="Fatura Mastercard Caixa"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="Cartão Mastercard Caixa" title="Fatura Mastercard Caixa" data-type="image_tag" data-img-url="https://www.diariodenatal.com.br/wp-content/uploads/2016/09/cartao-mastercard-caixa.png"  width="218" height="114" /></a></div>                <a href="https://www.diariodenatal.com.br/fatura/" class="td-post-category">Fatura</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.diariodenatal.com.br/fatura-mastercard-caixa/" rel="bookmark" title="Fatura Mastercard Caixa">Fatura Mastercard Caixa</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_13_5fc0f2ec23012" data-td_block_id="td_uid_13_5fc0f2ec23012"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_13_5fc0f2ec23012" data-td_block_id="td_uid_13_5fc0f2ec23012"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
	<div class="comments" id="comments">
        	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">DEIXE UMA RESPOSTA <small><a rel="nofollow" id="cancel-comment-reply-link" href="/marisa-fatura-2a-via-fatura-pelo-site-app-telefone/#respond" style="display:none;">Cancelar resposta</a></small></h3><form action="https://www.diariodenatal.com.br/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><div class="clearfix"></div>
				<div class="comment-form-input-wrap td-form-comment">
					<textarea placeholder="Comentário:" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea>
					<div class="td-warning-comment">Por favor insira seu comentário</div>
				</div>
		        <div class="comment-form-input-wrap td-form-author">
			            <input class="" id="author" name="author" placeholder="Nome:*" type="text" value="" size="30"  aria-required='true' />
			            <div class="td-warning-author">Por favor informe seu nome</div>
			         </div>
<div class="comment-form-input-wrap td-form-email">
			            <input class="" id="email" name="email" placeholder="E-mail:*" type="text" value="" size="30"  aria-required='true' />
			            <div class="td-warning-email-error">Seu endereço de e-mail está errado</div>
			            <div class="td-warning-email">Por favor informe seu email</div>
			         </div>
<div class="comment-form-input-wrap td-form-url">
			            <input class="" id="url" name="url" placeholder="Site:" type="text" value="" size="30" />
                     </div>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /><label for="wp-comment-cookies-consent">Save my name, email, and website in this browser for the next time I comment.</label></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Enviar Comentário" /> <input type='hidden' name='comment_post_ID' value='3757' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="72d8d546df" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="245"/></p></form>	</div><!-- #respond -->
	    </div> <!-- /.content -->
                                </div>
                            </div>
                            <div class="td-pb-span4 td-main-sidebar" role="complementary">
                                <div class="td-ss-main-sidebar">
                                    <div class="td-a-rec td-a-rec-id-sidebar  td_uid_16_5fc0f2ec3a4be_rand td_block_template_1">
<style>
/* custom css */
.td_uid_16_5fc0f2ec3a4be_rand.td-a-rec-img {
				    text-align: left;
				}
				.td_uid_16_5fc0f2ec3a4be_rand.td-a-rec-img img {
                    margin: 0 auto 0 0;
                }
</style><span class="td-adspot-title">- Publicidade -</span><div class="td-all-devices"></div></div><div class="td_block_wrap td_block_7 td_block_widget td_uid_17_5fc0f2ec3c95c_rand td_with_ajax_pagination td-pb-border-top td_block_template_1 td-column-1 td_block_padding"  data-td-block-uid="td_uid_17_5fc0f2ec3c95c" ><script>var block_td_uid_17_5fc0f2ec3c95c = new tdBlock();
block_td_uid_17_5fc0f2ec3c95c.id = "td_uid_17_5fc0f2ec3c95c";
block_td_uid_17_5fc0f2ec3c95c.atts = '{"custom_title":"ARTIGOS POPULARES","custom_url":"","block_template_id":"","header_color":"#","header_text_color":"#","accent_text_color":"#","m6_tl":"","limit":"4","offset":"","el_class":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"random_posts","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"load_more","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_17_5fc0f2ec3c95c_rand","separator":"","show_modified_date":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"td_uid_17_5fc0f2ec3c95c_rand","tdc_css_class_style":"td_uid_17_5fc0f2ec3c95c_rand_style"}';
block_td_uid_17_5fc0f2ec3c95c.td_column_number = "1";
block_td_uid_17_5fc0f2ec3c95c.block_type = "td_block_7";
block_td_uid_17_5fc0f2ec3c95c.post_count = "4";
block_td_uid_17_5fc0f2ec3c95c.found_posts = "283";
block_td_uid_17_5fc0f2ec3c95c.header_color = "#";
block_td_uid_17_5fc0f2ec3c95c.ajax_pagination_infinite_stop = "";
block_td_uid_17_5fc0f2ec3c95c.max_num_pages = "71";
tdBlocksArray.push(block_td_uid_17_5fc0f2ec3c95c);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">ARTIGOS POPULARES</span></h4></div><div id=td_uid_17_5fc0f2ec3c95c class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.diariodenatal.com.br/consulta-pis-2021/" rel="bookmark" class="td-image-wrap" title="Consulta PIS 2021: Extrato PIS, Valor, Calendário de Pagamento"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="Consulta PIS 2021" title="Consulta PIS 2021: Extrato PIS, Valor, Calendário de Pagamento" data-type="image_tag" data-img-url="https://www.diariodenatal.com.br/wp-content/uploads/2015/08/consulta-pis-2021-100x70.png"  width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.diariodenatal.com.br/consulta-pis-2021/" rel="bookmark" title="Consulta PIS 2021: Extrato PIS, Valor, Calendário de Pagamento">Consulta PIS 2021: Extrato PIS, Valor, Calendário de Pagamento</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-07-15T10:03:55+00:00" >15 de julho de 2020 - 10:03</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.diariodenatal.com.br/credito-pravaler-2021/" rel="bookmark" class="td-image-wrap" title="Crédito Pravaler 2021: Inscrições, Vagas e Cursos"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="Crédito Pravaler 2019 - Inscrições, Juros e Mais." title="Crédito Pravaler 2021: Inscrições, Vagas e Cursos" data-type="image_tag" data-img-url="https://www.diariodenatal.com.br/wp-content/uploads/2017/02/credito-pravaler-2019.jpg"  width="100" height="51" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.diariodenatal.com.br/credito-pravaler-2021/" rel="bookmark" title="Crédito Pravaler 2021: Inscrições, Vagas e Cursos">Crédito Pravaler 2021: Inscrições, Vagas e Cursos</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-11-11T07:35:40+00:00" >11 de novembro de 2020 - 07:35</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.diariodenatal.com.br/pasep-2021/" rel="bookmark" class="td-image-wrap" title="PASEP 2021: Calendário, Quem Tem Direito, Pagamentos"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="Calendário PASEP 2021" title="PASEP 2021: Calendário, Quem Tem Direito, Pagamentos" data-type="image_tag" data-img-url="https://www.diariodenatal.com.br/wp-content/uploads/2020/11/calendario-pasep-2021-100x70.png"  width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.diariodenatal.com.br/pasep-2021/" rel="bookmark" title="PASEP 2021: Calendário, Quem Tem Direito, Pagamentos">PASEP 2021: Calendário, Quem Tem Direito, Pagamentos</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-11-26T07:59:58+00:00" >26 de novembro de 2020 - 07:59</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.diariodenatal.com.br/seguro-desemprego-2020/" rel="bookmark" class="td-image-wrap" title="Seguro Desemprego 2020: Valor, Cálculo, Regras"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="Seguro Desemprego 2020" title="Seguro Desemprego 2020: Valor, Cálculo, Regras" data-type="image_tag" data-img-url="https://www.diariodenatal.com.br/wp-content/uploads/2017/01/seguro-desemprego-2020-100x70.png"  width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.diariodenatal.com.br/seguro-desemprego-2020/" rel="bookmark" title="Seguro Desemprego 2020: Valor, Cálculo, Regras">Seguro Desemprego 2020: Valor, Cálculo, Regras</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-05-05T12:00:10+00:00" >5 de maio de 2020 - 12:00</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div><div class="td-load-more-wrap"><a href="#" class="td_ajax_load_more td_ajax_load_more_js" id="next-page-td_uid_17_5fc0f2ec3c95c" data-td_block_id="td_uid_17_5fc0f2ec3c95c">Carregar mais<i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block --><div class="td_block_wrap td_block_15 td_block_widget td_uid_18_5fc0f2ec51eb2_rand td_with_ajax_pagination td-pb-border-top td_block_template_1 td-column-1 td_block_padding"  data-td-block-uid="td_uid_18_5fc0f2ec51eb2" ><script>var block_td_uid_18_5fc0f2ec51eb2 = new tdBlock();
block_td_uid_18_5fc0f2ec51eb2.id = "td_uid_18_5fc0f2ec51eb2";
block_td_uid_18_5fc0f2ec51eb2.atts = '{"custom_title":"NOT\u00cdCIAS QUENTES","custom_url":"","block_template_id":"","header_color":"#","header_text_color":"#","accent_text_color":"#","mx4_tl":"","limit":"4","offset":"","el_class":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"random_posts","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"next_prev","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_18_5fc0f2ec51eb2_rand","separator":"","show_modified_date":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","mx4f_title_font_header":"","mx4f_title_font_title":"Article title","mx4f_title_font_settings":"","mx4f_title_font_family":"","mx4f_title_font_size":"","mx4f_title_font_line_height":"","mx4f_title_font_style":"","mx4f_title_font_weight":"","mx4f_title_font_transform":"","mx4f_title_font_spacing":"","mx4f_title_":"","mx4f_cat_font_title":"Article category tag","mx4f_cat_font_settings":"","mx4f_cat_font_family":"","mx4f_cat_font_size":"","mx4f_cat_font_line_height":"","mx4f_cat_font_style":"","mx4f_cat_font_weight":"","mx4f_cat_font_transform":"","mx4f_cat_font_spacing":"","mx4f_cat_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"td_uid_18_5fc0f2ec51eb2_rand","tdc_css_class_style":"td_uid_18_5fc0f2ec51eb2_rand_style"}';
block_td_uid_18_5fc0f2ec51eb2.td_column_number = "1";
block_td_uid_18_5fc0f2ec51eb2.block_type = "td_block_15";
block_td_uid_18_5fc0f2ec51eb2.post_count = "4";
block_td_uid_18_5fc0f2ec51eb2.found_posts = "283";
block_td_uid_18_5fc0f2ec51eb2.header_color = "#";
block_td_uid_18_5fc0f2ec51eb2.ajax_pagination_infinite_stop = "";
block_td_uid_18_5fc0f2ec51eb2.max_num_pages = "71";
tdBlocksArray.push(block_td_uid_18_5fc0f2ec51eb2);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">NOTÍCIAS QUENTES</span></h4></div><div id=td_uid_18_5fc0f2ec51eb2 class="td_block_inner td-column-1"><div class="td-cust-row">

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.diariodenatal.com.br/calendario-pasep-2020/" rel="bookmark" class="td-image-wrap" title="Calendário PASEP 2020: Valor, Consulta, Regras"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="Calendário PASEP 2020" title="Calendário PASEP 2020: Valor, Consulta, Regras" data-type="image_tag" data-img-url="https://www.diariodenatal.com.br/wp-content/uploads/2017/01/calendario-pasep-2020-218x150.png"  width="218" height="150" /></a></div>                <a href="https://www.diariodenatal.com.br/trabalhador/pis/" class="td-post-category">PIS</a>            </div>

            <h3 class="entry-title td-module-title"><a href="https://www.diariodenatal.com.br/calendario-pasep-2020/" rel="bookmark" title="Calendário PASEP 2020: Valor, Consulta, Regras">Calendário PASEP 2020: Valor, Consulta, Regras</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.diariodenatal.com.br/bolsa-escola/" rel="bookmark" class="td-image-wrap" title="Bolsa Escola 2021: Valor e Inscrição do Programa Bolsa Escola"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="Bolsa Escola" title="Bolsa Escola 2021: Valor e Inscrição do Programa Bolsa Escola" data-type="image_tag" data-img-url="https://www.diariodenatal.com.br/wp-content/uploads/2015/09/bolsa-escola-thumb.png"  width="150" height="150" /></a></div>                <a href="https://www.diariodenatal.com.br/educacao/" class="td-post-category">Educação</a>            </div>

            <h3 class="entry-title td-module-title"><a href="https://www.diariodenatal.com.br/bolsa-escola/" rel="bookmark" title="Bolsa Escola 2021: Valor e Inscrição do Programa Bolsa Escola">Bolsa Escola 2021: Valor e Inscrição do Programa Bolsa Escola</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 --></div><div class="td-cust-row">

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.diariodenatal.com.br/nova-data-do-enem-2020/" rel="bookmark" class="td-image-wrap" title="Nova Data do ENEM 2020: Quando será realizado o Exame?"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="Nova Data do ENEM 2020" title="Nova Data do ENEM 2020: Quando será realizado o Exame?" data-type="image_tag" data-img-url="https://www.diariodenatal.com.br/wp-content/uploads/2020/05/nova-data-do-enem-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.diariodenatal.com.br/educacao/" class="td-post-category">Educação</a>            </div>

            <h3 class="entry-title td-module-title"><a href="https://www.diariodenatal.com.br/nova-data-do-enem-2020/" rel="bookmark" title="Nova Data do ENEM 2020: Quando será realizado o Exame?">Nova Data do ENEM 2020: Quando será realizado o Exame?</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.diariodenatal.com.br/resultado-enem-2021/" rel="bookmark" class="td-image-wrap" title="Resultado ENEM 2021: Quando Sai a Nota do ENEM, Consulta"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Resultado ENEM 2021: Quando Sai a Nota do ENEM, Consulta" data-type="image_tag" data-img-url="https://www.diariodenatal.com.br/wp-content/uploads/2016/07/resultado-enem-2021-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.diariodenatal.com.br/educacao/" class="td-post-category">Educação</a>            </div>

            <h3 class="entry-title td-module-title"><a href="https://www.diariodenatal.com.br/resultado-enem-2021/" rel="bookmark" title="Resultado ENEM 2021: Quando Sai a Nota do ENEM, Consulta">Resultado ENEM 2021: Quando Sai a Nota do ENEM, Consulta</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 --></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_18_5fc0f2ec51eb2" data-td_block_id="td_uid_18_5fc0f2ec51eb2"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_18_5fc0f2ec51eb2" data-td_block_id="td_uid_18_5fc0f2ec51eb2"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block --><div class="clearfix"></div>                                </div>
                            </div>
                                    </div> <!-- /.td-pb-row -->
        </article> <!-- /.post -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->

<!-- Instagram -->




	<!-- Footer -->
	<div class="td-footer-wrapper td-footer-container td-container-wrap ">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
			    		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_7 td_uid_20_5fc0f2ec6c28b_rand td-pb-border-top td_block_template_1 td-column-1 td_block_padding"  data-td-block-uid="td_uid_20_5fc0f2ec6c28b" ><script>var block_td_uid_20_5fc0f2ec6c28b = new tdBlock();
block_td_uid_20_5fc0f2ec6c28b.id = "td_uid_20_5fc0f2ec6c28b";
block_td_uid_20_5fc0f2ec6c28b.atts = '{"custom_title":"ESCOLHA DO EDITOR","limit":3,"sort":"featured","separator":"","custom_url":"","block_template_id":"","m6_tl":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","offset":"","show_modified_date":"","el_class":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","css":"","tdc_css":"","td_column_number":1,"header_color":"","color_preset":"","border_top":"","class":"td_uid_20_5fc0f2ec6c28b_rand","tdc_css_class":"td_uid_20_5fc0f2ec6c28b_rand","tdc_css_class_style":"td_uid_20_5fc0f2ec6c28b_rand_style"}';
block_td_uid_20_5fc0f2ec6c28b.td_column_number = "1";
block_td_uid_20_5fc0f2ec6c28b.block_type = "td_block_7";
block_td_uid_20_5fc0f2ec6c28b.post_count = "3";
block_td_uid_20_5fc0f2ec6c28b.found_posts = "283";
block_td_uid_20_5fc0f2ec6c28b.header_color = "";
block_td_uid_20_5fc0f2ec6c28b.ajax_pagination_infinite_stop = "";
block_td_uid_20_5fc0f2ec6c28b.max_num_pages = "95";
tdBlocksArray.push(block_td_uid_20_5fc0f2ec6c28b);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">ESCOLHA DO EDITOR</span></h4></div><div id=td_uid_20_5fc0f2ec6c28b class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.diariodenatal.com.br/marisa-fatura-2a-via-fatura-pelo-site-app-telefone/" rel="bookmark" class="td-image-wrap" title="Marisa Fatura: 2ª Via Fatura pelo Site, APP, Telefone"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="Marisa Fatura" title="Marisa Fatura: 2ª Via Fatura pelo Site, APP, Telefone" data-type="image_tag" data-img-url="https://www.diariodenatal.com.br/wp-content/uploads/2020/11/fatura-cartao-marisa-100x70.jpg"  width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.diariodenatal.com.br/marisa-fatura-2a-via-fatura-pelo-site-app-telefone/" rel="bookmark" title="Marisa Fatura: 2ª Via Fatura pelo Site, APP, Telefone">Marisa Fatura: 2ª Via Fatura pelo Site, APP, Telefone</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-11-27T07:34:51+00:00" >27 de novembro de 2020 - 07:34</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.diariodenatal.com.br/pasep-2021/" rel="bookmark" class="td-image-wrap" title="PASEP 2021: Calendário, Quem Tem Direito, Pagamentos"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="Calendário PASEP 2021" title="PASEP 2021: Calendário, Quem Tem Direito, Pagamentos" data-type="image_tag" data-img-url="https://www.diariodenatal.com.br/wp-content/uploads/2020/11/calendario-pasep-2021-100x70.png"  width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.diariodenatal.com.br/pasep-2021/" rel="bookmark" title="PASEP 2021: Calendário, Quem Tem Direito, Pagamentos">PASEP 2021: Calendário, Quem Tem Direito, Pagamentos</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-11-26T07:59:58+00:00" >26 de novembro de 2020 - 07:59</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.diariodenatal.com.br/celpe-2a-via-fatura/" rel="bookmark" class="td-image-wrap" title="Celpe 2ª Via Fatura: Pelo Site, Aplicativo e Telefone"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="Celpe 2ª Via Fatura" title="Celpe 2ª Via Fatura: Pelo Site, Aplicativo e Telefone" data-type="image_tag" data-img-url="https://www.diariodenatal.com.br/wp-content/uploads/2020/11/2-via-celpe-100x70.png"  width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.diariodenatal.com.br/celpe-2a-via-fatura/" rel="bookmark" title="Celpe 2ª Via Fatura: Pelo Site, Aplicativo e Telefone">Celpe 2ª Via Fatura: Pelo Site, Aplicativo e Telefone</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-11-25T13:35:45+00:00" >25 de novembro de 2020 - 13:35</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->                            </div>

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_7 td_uid_21_5fc0f2ec8187e_rand td-pb-border-top td_block_template_1 td-column-1 td_block_padding"  data-td-block-uid="td_uid_21_5fc0f2ec8187e" ><script>var block_td_uid_21_5fc0f2ec8187e = new tdBlock();
block_td_uid_21_5fc0f2ec8187e.id = "td_uid_21_5fc0f2ec8187e";
block_td_uid_21_5fc0f2ec8187e.atts = '{"custom_title":"ARTIGOS POPULARES","limit":3,"sort":"popular","separator":"","custom_url":"","block_template_id":"","m6_tl":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","offset":"","show_modified_date":"","el_class":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","css":"","tdc_css":"","td_column_number":1,"header_color":"","color_preset":"","border_top":"","class":"td_uid_21_5fc0f2ec8187e_rand","tdc_css_class":"td_uid_21_5fc0f2ec8187e_rand","tdc_css_class_style":"td_uid_21_5fc0f2ec8187e_rand_style"}';
block_td_uid_21_5fc0f2ec8187e.td_column_number = "1";
block_td_uid_21_5fc0f2ec8187e.block_type = "td_block_7";
block_td_uid_21_5fc0f2ec8187e.post_count = "3";
block_td_uid_21_5fc0f2ec8187e.found_posts = "283";
block_td_uid_21_5fc0f2ec8187e.header_color = "";
block_td_uid_21_5fc0f2ec8187e.ajax_pagination_infinite_stop = "";
block_td_uid_21_5fc0f2ec8187e.max_num_pages = "95";
tdBlocksArray.push(block_td_uid_21_5fc0f2ec8187e);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">ARTIGOS POPULARES</span></h4></div><div id=td_uid_21_5fc0f2ec8187e class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.diariodenatal.com.br/quem-deve-declarar-o-imposto-de-renda/" rel="bookmark" class="td-image-wrap" title="Quem deve declarar o Imposto de Renda? Confira as Regras!"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="Imposto de Renda 2017" title="Quem deve declarar o Imposto de Renda? Confira as Regras!" data-type="image_tag" data-img-url="https://www.diariodenatal.com.br/wp-content/uploads/2016/07/imposto-de-renda-2017.jpg"  width="100" height="60" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.diariodenatal.com.br/quem-deve-declarar-o-imposto-de-renda/" rel="bookmark" title="Quem deve declarar o Imposto de Renda? Confira as Regras!">Quem deve declarar o Imposto de Renda? Confira as Regras!</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-03-15T18:44:21+00:00" >15 de março de 2020 - 18:44</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.diariodenatal.com.br/bbb-2021/" rel="bookmark" class="td-image-wrap" title="BBB 2021 &#8211; Inscrição Big Brother Brasil 21"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="BBB 2021" title="BBB 2021 &#8211; Inscrição Big Brother Brasil 21" data-type="image_tag" data-img-url="https://www.diariodenatal.com.br/wp-content/uploads/2018/05/bbb-2021-100x70.jpg"  width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.diariodenatal.com.br/bbb-2021/" rel="bookmark" title="BBB 2021 &#8211; Inscrição Big Brother Brasil 21">BBB 2021 &#8211; Inscrição Big Brother Brasil 21</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-07-20T09:46:49+00:00" >20 de julho de 2020 - 09:46</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.diariodenatal.com.br/jovem-aprendiz-santander-2021/" rel="bookmark" class="td-image-wrap" title="Jovem Aprendiz Santander 2021: Inscrições e Vagas"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="Jovem Aprendiz Santander 2017" title="Jovem Aprendiz Santander 2021: Inscrições e Vagas" data-type="image_tag" data-img-url="https://www.diariodenatal.com.br/wp-content/uploads/2016/07/jovem-aprendiz-santander-2017.jpg"  width="93" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.diariodenatal.com.br/jovem-aprendiz-santander-2021/" rel="bookmark" title="Jovem Aprendiz Santander 2021: Inscrições e Vagas">Jovem Aprendiz Santander 2021: Inscrições e Vagas</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-07-02T13:19:15+00:00" >2 de julho de 2020 - 13:19</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->                            </div>

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_popular_categories td_uid_22_5fc0f2ec985af_rand widget widget_categories td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_22_5fc0f2ec985af" ><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">CATEGORIAS POPULARES</span></h4></div><ul class="td-pb-padding-side"><li><a href="https://www.diariodenatal.com.br/educacao/"><span class="td-cat-name">Educação</span><span class="td-cat-no">67</span></a></li><li><a href="https://www.diariodenatal.com.br/outros/"><span class="td-cat-name">Outros</span><span class="td-cat-no">32</span></a></li><li><a href="https://www.diariodenatal.com.br/2-via/"><span class="td-cat-name">2 Via</span><span class="td-cat-no">25</span></a></li><li><a href="https://www.diariodenatal.com.br/fatura/"><span class="td-cat-name">Fatura</span><span class="td-cat-no">23</span></a></li><li><a href="https://www.diariodenatal.com.br/documentos/"><span class="td-cat-name">Documentos</span><span class="td-cat-no">22</span></a></li><li><a href="https://www.diariodenatal.com.br/trabalhador/pis/"><span class="td-cat-name">PIS</span><span class="td-cat-no">18</span></a></li><li><a href="https://www.diariodenatal.com.br/bolsa-familia/"><span class="td-cat-name">Bolsa Família</span><span class="td-cat-no">18</span></a></li><li><a href="https://www.diariodenatal.com.br/trabalhador/seguro-desemprego/"><span class="td-cat-name">Seguro Desemprego</span><span class="td-cat-no">16</span></a></li><li><a href="https://www.diariodenatal.com.br/trabalhador/salario/"><span class="td-cat-name">Salário</span><span class="td-cat-no">13</span></a></li></ul></div> <!-- ./block -->                            </div>
        </div>
    </div>
    <div class="td-footer-bottom-full">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="https://www.diariodenatal.com.br/"><img src="https://www.diariodenatal.com.br/logo.png" alt="Diário de Natal" title="Diário de Natal"/></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>SOBRE NÓS</span></div>Seja bem vindo ao diáriodenatal.com.br, aqui você fica por dentro de notícias relacionadas ao governo, impostos, taxas e outros deveres do cidadão.<div class="footer-email-wrap">Contact us: <a href="/cdn-cgi/l/email-protection#53303c3d2732273c13373a32213a3c37363d3227323f7d303c3e7d3121"><span class="__cf_email__" data-cfemail="86e5e9e8f2e7f2e9c6e2efe7f4efe9e2e3e8e7f2e7eaa8e5e9eba8e4f4">[email&#160;protected]</span></a></div></aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>REDES SOCIAIS</span></div>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Vimeo">
                <i class="td-icon-font td-icon-vimeo"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="VKontakte">
                <i class="td-icon-font td-icon-vk"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></aside></div>            </div>
        </div>
    </div>
</div>
	<!-- Sub Footer -->
	    <div class="td-sub-footer-container td-container-wrap ">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span td-sub-footer-menu">
                    <div class="menu-td-demo-footer-menu-container"><ul id="menu-td-demo-footer-menu" class="td-subfooter-menu"><li id="menu-item-2773" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-2773"><a href="https://www.diariodenatal.com.br/">Home</a></li>
<li id="menu-item-2776" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-2776"><a href="https://www.diariodenatal.com.br/sobre/">Sobre</a></li>
<li id="menu-item-2775" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-2775"><a href="https://www.diariodenatal.com.br/politica-de-privacidade/">Política de Privacidade</a></li>
<li id="menu-item-2774" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-2774"><a href="https://www.diariodenatal.com.br/contato/">Contato</a></li>
</ul></div>                </div>

                <div class="td-pb-span td-sub-footer-copy">
                    &copy; Copyright 2020 - diariodenatal.com.br                </div>
            </div>
        </div>
    </div>


</div><!--close td-outer-wrap-->


<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript">
disableSelection(document.body)
</script>
                <div class="td-more-articles-box">
                    <i class="td-icon-close td-close-more-articles-box"></i>
                    <span class="td-more-articles-box-title">MAIS ARTIGOS</span>
                    <div class="td-content-more-articles-box">

                    
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.diariodenatal.com.br/carrefour-fatura-cartao-pagamento/" rel="bookmark" class="td-image-wrap" title="Fatura Carrefour"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="Fatura Carrefour - veja como solicitar a segunda via" title="Fatura Carrefour" data-type="image_tag" data-img-url="https://www.diariodenatal.com.br/wp-content/uploads/2016/09/carrefour-fatura.jpg"  width="100" height="34" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.diariodenatal.com.br/carrefour-fatura-cartao-pagamento/" rel="bookmark" title="Fatura Carrefour">Fatura Carrefour</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-08-25T14:30:45+00:00" >25 de agosto de 2020 - 14:30</time></span>                            </div>
        </div>

        </div>

        
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.diariodenatal.com.br/fatura-net-online/" rel="bookmark" class="td-image-wrap" title="Fatura Net Online: Segunda Via, Consulta e Como Pagar"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="NET Fatura" title="Fatura Net Online: Segunda Via, Consulta e Como Pagar" data-type="image_tag" data-img-url="https://www.diariodenatal.com.br/wp-content/uploads/2016/12/net-fatura.jpg"  width="100" height="64" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.diariodenatal.com.br/fatura-net-online/" rel="bookmark" title="Fatura Net Online: Segunda Via, Consulta e Como Pagar">Fatura Net Online: Segunda Via, Consulta e Como Pagar</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-11-02T11:36:44+00:00" >2 de novembro de 2020 - 11:36</time></span>                            </div>
        </div>

        </div>

                            </div>
                </div>

    <!--

        Theme: Newspaper by tagDiv.com 2019
        Version: 9.7.2 (rara)
        Deploy mode: deploy
        
        uid: 5fc0f2ecb0ca3
    -->

    
<!-- Custom css from theme panel -->
<style type="text/css" media="screen">
/* custom css theme panel */
.td-header-style-10 .td-header-sp-logo img {max-height: 90px !important;}
</style>

<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.diariodenatal.com.br\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.diariodenatal.com.br/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.3' id='contact-form-7-js'></script>
<script type='text/javascript' id='kk-star-ratings-js-extra'>
/* <![CDATA[ */
var kk_star_ratings = {"action":"kk-star-ratings","endpoint":"https:\/\/www.diariodenatal.com.br\/wp-admin\/admin-ajax.php","nonce":"4dc3da0da7"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.diariodenatal.com.br/wp-content/plugins/kk-star-ratings/public/js/kk-star-ratings.js?ver=4.1.3' id='kk-star-ratings-js'></script>
<script type='text/javascript' id='toc-front-js-extra'>
/* <![CDATA[ */
var tocplus = {"visibility_show":"Exibir","visibility_hide":"Ocultar","visibility_hide_by_default":"1","width":"Auto"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.diariodenatal.com.br/wp-content/plugins/table-of-contents-plus/front.min.js?ver=2002' id='toc-front-js'></script>
<script type='text/javascript' src='https://www.diariodenatal.com.br/wp-content/plugins/td-composer/legacy/common/wp_booster/js_dev/tdModalPostImages.js?ver=9.7.2' id='tdModalPostImages-js'></script>
<script type='text/javascript' src='https://www.diariodenatal.com.br/wp-includes/js/underscore.min.js?ver=1.8.3' id='underscore-js'></script>
<script type='text/javascript' src='https://www.diariodenatal.com.br/wp-content/plugins/td-cloud-library/assets/js/js_posts_autoload.min.js?ver=96be9388232cf6f1e9ad7a3c9f4e9872' id='tdb_js_posts_autoload-js'></script>
<script type='text/javascript' src='https://www.diariodenatal.com.br/wp-content/themes/Newspaper/js/tagdiv_theme.min.js?ver=9.7.2' id='td-site-min-js'></script>
<script type='text/javascript' src='https://www.diariodenatal.com.br/wp-includes/js/comment-reply.min.js?ver=5.5.3' id='comment-reply-js'></script>
<script type='text/javascript' src='https://www.diariodenatal.com.br/wp-content/plugins/td-cloud-library/assets/js/js_files_for_front.min.js?ver=96be9388232cf6f1e9ad7a3c9f4e9872' id='tdb_js_files_for_front-js'></script>
<script type='text/javascript' src='https://www.diariodenatal.com.br/wp-includes/js/wp-embed.min.js?ver=5.5.3' id='wp-embed-js'></script>
<script async="async" type='text/javascript' src='https://www.diariodenatal.com.br/wp-content/plugins/akismet/_inc/form.js?ver=4.1.7' id='akismet-form-js'></script>

<!-- JS generated by theme -->

<script>
    

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://www.diariodenatal.com.br/wp-content/themes/Newspaper/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://www.diariodenatal.com.br/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>


</body>
</html>